Ir ao conteúdo
  • Cadastre-se

José Nildo de M. Pereira

Membros Plenos
  • Total de itens

    179
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

38

Sobre José Nildo de M. Pereira

  • Data de Nascimento 28-03-2001 (17 anos)

Informações gerais

  • Cidade e Estado
    Santa Filomena/PE
  • Sexo
    Masculino

Meu Notebook

  • Marca
    Samsung
  • Modelo
    NP370E4K-KWCBR
  • Tamanho da tela
    14"
  • Processador
    Intel Celeron 3215U Dual Core 1.70GHz
  • Chip gráfico
    Intel HD Graphics
  • Memória
    4GB DDR3
  • HD
    500GB
  • Sistema Operacional
    Windows 10 Pro; Ubuntu 18.10 LTS
  • Browser
    Pale Moon
  • Antivírus
    Avast
  1. Pessoal, tô precisando de um esquema de um amplificador mono 2500WRMS ou 5000WRMS estereo com eficiencia de 70% ou mais, não precisa ter layout da placa, se no esquema disser com tensão e corrente o amp trabalha seria bom. Tenho um esquema (2x 2500W 2 ohms) mas a eficiencia dele é um pouco baixa (consome por volta de 7800W para gerar 5000W), acho que fiz o calculo corretamente (260v x 30A = 7800W Link do que achei: http://www.electronics-lab.com/project/5000w-ultra-light-high-power-amplifier/
  2. @Imakuni Depois de muita raiva reformatei o note e coloquei o bom e velho Win 7 Pro, mas era mais ou menos assim: quando eu abria as configurações aparecia uma mensagem no topo da janela escrito "voce precisa ativar o windows para personalizar seu pc" e varias opções ficavam indisponiveis como a já citada troca de papel de parede. Ficava algo mais ou menos assim em varias opções, não sei se era a iso que usei ou o que era que causou isso
  3. @Imakuni Cara, eu tinha feito isso há alguns meses atras e depois de um tempo nem mesmo conseguia mexer nas configurações do windows 10 pro por que ele não estava ativado, isso é normal? tipo, depois de um tempo o Windows 10 "bloquear" as configurações só por que não esta ativado?
  4. Preciso de ajuda com um projeto, um amplificador classe D para subwoofer e woofer, pesquisei bastante e encontrei um em alguns sites gringos que segundo eles ele pode fornecer algo entre 100 a 700w RMS e com 90% de eficiência com algumas modificações no circuito e na tensão da fonte, o IRS2092, mas em nenhum site dizia o que e como modificar, alguem aí sabe como fazer as modificações ou tem algum esquema similar que tenha entre 200 a 250w? Mas tem que ser classe D (por causa do consumo)
  5. @joao06 Até onde eu saiba, ainda ha algumas alternativas, remover teu HD e colocar em outro PC e instalar o windows a partir de lá (não esqueça de remover o HD do outro para não ter problemas depois). Colocar o HD de outro PC no seu e atualizar a BIOS ou levar a placa até alguma lugar que faça atualizações de BIOS e pedir para eles atualizarem (acredito que você não tenha experiencia em remover as EEPROMs da placa, tenha um gravador de EEPROMs, e saiba gravar BIOS, um procedimento que recomendo que só tecnicos dos bons façam)
  6. @joao06 Se com tantas tentativas não deu certo, so me leva a crer que seja a BIOS que não ta aceitando, só falta testar em outro PC pra confirmar, se carrregar normal, o problema ta no teu PC
  7. @joao06 Só falta testar em um PC diferente, se der a mesma coisa... Já descartei o pendrive, a iso, só falta o programa usado e o PC, tem que ser um desses dois, você disse que com o Rufus também não funcionou, correto?
  8. @joao06 Nunca instalei o Windows 8.1, sempre usei o YUMI, mas se em dois PCs o resultado foi o mesmo, ou tem algo errado com a iso ou no modo de passar a iso pro pendrive, se tivesse como testar o pendrive com o YUMI em outro PC. Tenta com windows 7 então quando baixar e posta o resultado
  9. Era só o que faltava, Sistema operacional ausente. Reinicialize e selecione o dispositivo de inicialização adequado ou insira a mídia de inicialização no dispositivo de inicialização selecionado e pressione uma tecla. É como se o computador não estivesse aceitando o sistema que esta no pendrive, já criei varios pendrives de boot com Win XP, 7, 10 e linux e isso nunca aconteceu, tem certeza que o pendrive ta como primeiro na prioridade de boot (na BIOS)? e o pendrive ta formatado com FAT32 ou NTFS, alguns PCs antigos não aceitam bootar com pendrive NTFS Edit: tenta ver se o pendrive inicializa em outro PC que não seja UEFI
  10. tenta usar outro pendrive pra ve se da a mesma coisa, tem um programa chamado 7-zip (winrar também serve), acho que ele tem uns 2 megas, baixa ele, abre a iso com ele e extrai no pendrive
  11. Permite que você copie uma unica iso de um desses sistemas, Permite que você copie mais de uma iso dos windows citaods, usando o -bootmgr como gerenciador de boot Mesma coisa do anterior porém usa o wimboot ao invés do bootmgr Tenta o Multiple Windows installers -bootmgr, se não der certo, copia os arquivos da iso direto pro pendrive
  12. @joao06 Tenta formatar pelo proprio YUMI, dentro dessa passa fica arquivos importantes (os arquivos do proprio YUMI e alguns outros), se não tive, eu vou te mandar uma pasta de teste, tu copia pro pendrive, bota no PC e ve se aparece algo
  13. @joao06 Sistema operacional perdido, isso quer dizer que o pendrive ta bootavel, o pendrive tem que ta com o nome MULTIBOOT, tudo maiusculo, e dentro dele deve ter uma pasta com o mesmo nome, tem isso no teu?
  14. @Túlio Luna Ta boa, eu tentaria pegar memorias mais rapidas (se a placa suportar), e talvez uma placa com chipset mais recente como uma B450

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×