Ir ao conteúdo
  • Cadastre-se

Josy Wilson

Membro Pleno
  • Total de itens

    29
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

6

Sobre Josy Wilson

  • Data de Nascimento 20/09/1987 (33 anos)

Informações gerais

  • Cidade e Estado
    Ceará
  • Sexo
    Masculino
  1. @Edvaldo J. Frederico Olá, esse aparelho do link também tem a mesma finalidade de ligar subwoofer ativo? ou qual você recomendaria? Obrigado. https://produto.mercadolivre.com.br/MLB-1665161091-conversor-impedncia-audio-linha-alta-baixa-rca-ajustavel-_JM
  2. @Edvaldo J. Frederico Olá, sei que o tópico é antigo mas queria tirar uma dúvida se possível. Tenho um sub ativo da sony, ele tem apenas uma entrada RCA, queria saber se posso ligar ele nas mesmas entradas das caixas, ou teria que fazer/usar algum tipo de adaptação. Obrigado.
  3. @BCP Olá, eu fiz todo procedimento correto. Tirei o lacre e instalei primeiro o leitor, fiz o teste o leitor novo acendeu, pulsou e se movimentou, mas não deu em nada. Depois troquei o flat que veio junto, mas dessa vez o leitor não acendeu. Olhei o flat e percebi que não tinha a mesma largura que o original, tirei uma foto das vias dei o zoom e contei 23, quanto o correto é 24 vias. Agora estou em contato com o vendedor pra resolver isso. É possível que o flat tenha queimado o leitor?
  4. @BCP Atualizando, troquei a unidade ótica e nada, o que resta a fazer a gora é trocar o cabo flat. A única coisa que mudou é que antes com o leitor original, o som ficava um bom tempo tentando ler o cd antes de mudar pro disco 2, agora está fazendo isso mais rápido.
  5. @BCP Beleza. vou atrás desse leitor pra trocar, e volto aqui com o resultado. Obrigado.
  6. @BCP Obrigado mais uma vez pela a tensão, já estou a procura do novo leitor. Mas pesquisando sobre o problema, achei casos em que as vezes o problema pode ser resolvido "calibrando" o leitor. Isso é possível?
  7. @Dj Rayke Olá. Sei que o tópico é muito antigo mas queria tirar uma dúvida com quem entende. Meu Sony zx80d o leitor tem movimento, a lente pulsa e acende, o cd fica só girando tentando fazer a leitura mas não toca Cd nem DVD. Vejo que enquanto o disco gira a velocidade do mesmo fica alternando. Já movi a lente até o final e quando ligo o parelho ela volta pra posição normal. Enquanto o disco fica só girando, a mensagem "Reading" fica aparecendo no display. depois de muito em tentar ler, a bandeja muda pro disco 2. Seria caso de trocar o leito ou só uma limpeza "lavar" seria o necessário? Queria ter certeza antes de comprar outra unidade óptica. Qualquer dica ajuda. Obrigado
  8. Salve galera do Clube do Hardware. Queria mais uma vez tirar uma dúvida com quem entende. Meu Sony zx80d o leitor tem movimento, a lente pulsa e acende, o cd fica só girando tentando fazer a leitura mas não toca Cd nem DVD. Vejo que enquanto o disco gira a velocidade do mesmo fica alternando. Já movi a lente até o final e quando ligo o parelho ela volta pra posição normal. Enquanto o disco fica só girando, a mensagem "Reading" fica aparecendo no display. depois de muito em tentar ler, a bandeja muda pro disco 2. Seria caso de trocar o leito ou só uma limpeza "lavar" seria o necessário? Queria ter certeza antes de comprar outra unidade óptica. Qualquer dica ajuda. Obrigado
  9. @Maurício Conceição Já trocou as chaves toque? É muito comum esse aparelho da problema nas chaves e ficar mudando de faixas ou equalizando sozinho. adicionado 2 minutos depois @Underkane Como você conhece esse bem esse aparelho, poderia me tirar essa dúvida? Quando esse aparelho liga normal mas não sai som, é sempre o STK ou pode ser algo mais simples? Obrigado.
  10. Obrigado pelo o retorno, vou atras desse capacitor e volta aqui pra informar o que aconteceu.
  11. Olá colegas, esse system esta com o display todo aceso, eu notei que alguns caracteres ficavam assim até ele desligou sozinho e quado religuei o display ficou com esse problema. Deu uma olhada nele vi que um resistor poliéster caiu da placa lateral, sua referencia na placa é C229, CQV1H224JZ3, será que o problema é por causa dele? Obrigado desde já.
  12. Esse aparelho está a venda por 280, é difícil achar ele, queria ter uma ideia pra ver se vale a pena o conserto. Obrigado pela atenção.
  13. Olá mais uma vez colegas do fórum, queria tirar uma dúvida. surgiu a oportunidade com comprar um aparelho sonyGTX999 mas o problema dele é que não liga, quando aperta o power, se escuta o relé e somente o cooler fica ligado. Compensa mandar conserta? queria ter uma ideia do problema antes de mandar fazer isso. Obrigado!
  14. Aproveitando o tópico, se remover o resistor seria possível ligar a fita de led em tensão menor? ou qual outro meio possível pra isso? Obrigado.
  15. @BCP Olá, fiz tudo como você mencionou mas nada de som, mas acho que vale relatar que quando encosto o jump do STK MUTE com o Ever 5,6 dá um pipoco, isso é normal? (por causa disso não deixei jumpiado). E quando toco no pino do STK MUTE dá ruido na caixa. Será que devo descartar essa placa? Obs: quando esse aparelho deu problema foi na placa frontal.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!