Ir ao conteúdo
  • Cadastre-se

Marcos Jose Mayer

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom tarde amigos, seguindo sua sugestão do Ciro-Mota coloquei o N750 no lugar do win 240, ta rodando legal, caso tenha problema futuramente, o que acha do router que está nesse link, é uma boa opção para minha rede ? https://www.tp-link.com/br/products/details/cat-4909_TL-ER6120.html
  2. Boa noite amigos, estou montando uma rede numa empresa, para 50 usuários conectados através de cabo e também WI-FI, preciso de um rotador que suporte está rede, pesquisei e achei um da TPlink, vocês acham que é bom, segue o link: https://www.tp-link.com/br/products/details/cat-4909_TL-ER6120.html. Agradeço se puderem me dar uma força.
  3. Bom dia amigos, tenho um roteador primario TPLINK WR4300, ligado num switch e depois do switch um router intelbras Win 300, como configuro o roteador win 300 para funcionar tanto as portas lan e o wireless? Fiz uma pesquisa e falaram para configurar o ip para dinamico e desabilitar o dhcp, mas quando desabilitei o dhcp o wifi nao funciona. Alguem me da uma luz?
  4. Vocês estão falando dos repetidores? Se for, posso cabear e liga los através da porta ethernet e distribuir o sinal via wifi, esse repetidor tem essa possibilidade.
  5. Bom dia, montei uma rede no hotel que trabalho, mas estou tendo problemas. Recebo 30 megas via fibra, roteador inicial intelbras win 240, no win 240 liguei 2 antena intelbras apc2m-90 na saida LAN, configurei as antenas como bridge, ip estatico, coloquei ip diferente para cada uma e coloquei o canal automatico, essas antenas jogam para chales que recebem o sinal por repetidores TP Link RE200 V2, no repetidor fiz a configuração automatica. Do router principal fiz uma outra rede cabeada que passa por um switch e vai para um router tp link N750, esse configurei com IP dinamico e desabilitei o DHCP, e tambem tem um repetidor tplink RE200. O problema os repetidores funcionam e de repente a param de funcionar, eles conectam mas ficam offline, o que estou fazendo de errado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×