Ir ao conteúdo
  • Cadastre-se

Kristiaancastro

Membros Juniores
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Santo deus... Eu ia comprar essa mesmissima fonte(cx 550) por 80 pila a mais que comprei a minha PCYES 600w spark v2 nesse período ai que surgiu essas primeiras reclamações. Inclusive fiz um tópico aqui pedindo recomendação de fontes e me recomendaram fortemente essa cx 550.. Nunca agradeci tanto não ter esses 80 pila a mais na época. To rodando minha rx 580 8gb + ryzen 5 2600 com gabinete cheio de led tudo overclockado e a fonte não da um piu.
  2. Não existe solução para o meu problema, pois não é um problema. Depois de pesquisar, vi que meu ssd que é ruim mesmo. A taxa de write em 110mb/s é uma taxa frequente nele. Uma pena
  3. Ola, recentemente comprei um KG241Q da Acer e conectei ele com meu PC ligado, tudo safe, rodando os 144hz sem problemas. Desliguei e fui dormir. No outro dia, para minha surpresa, meu sistema "ligava", mas não detectava meu HD, meu mouse e muito menos dava imagem. Após alguns testes, percebi que o que impedia o PC de ligar era o cabo display port(?). Era só tirar ele e ligar que ia tudo ok. Inclusive, posso conectar ele APÓS ter ligado que da imagem sem problemas. Pesquisei mais a respeito e a unica "solução" que eu achei era quebrar o pino 20 do cabo display port, alguém tem outra solução ou explicação sobre o ocorrido? Penso que está ocorrendo algum tipo de curto..
  4. Comprei um ssd usado que indica como saudável e me parece ser bem rápido e eficiente, mas em um teste ele indica velocidade de writing inferiores a inclusive meu HD de 1tb de 7200rpm. Tem alguma coisa que eu possa fazer para aumentar esse valor?
  5. Formatei meu PC para a nova versão do windows 2004 lançada em maio, e esta tudo OK, com exceção do driver de audio. Não importa qual versão, de onde eu instalo ou como eu instalo quando vou finalizar a instalação e reiniciar o sistema ele coloca o driver basico Realtek(R) de novo. Já não sei mais o que fazer. Esse driver básico, além de ter uma qualidade horrivel, não permite eu controlar o ruido do meu microfone ou mudar as configurações de audio do headset. Alguma ideia do que fazer??? adicionado 36 minutos depois Resolvi da seguinte forma: desativei o windows update no services. Não sei porque insisto em instalar essas versões novas que vêm cheio de problemas e a Microsoft usa os usuarios como cobaias para testar.. Daqui uns meses habilito o windows update para ver se ele para de desinstalar meus drivers e reinstalar drivers que eu não pedi
  6. Vou ter que fazer isso, está me incomodando na hora de ir dormir.. Obrigado pela resposta
  7. Comprei uma rx 580 da asus -> https://www.kabum.com.br/produto/110342/placa-de-video-asus-arez-dual-amd-radeon-rx-580-oc-edition-8gb-gddr5-arez-dual-rx580-o8g?gclid=Cj0KCQjwuJz3BRDTARIsAMg-HxU3O2wouMQCTUoJTNXDTPhNdSG2lUwhunEMsOMX3VxDcQ-Mp71cTp4aAnknEALw_wcB e no momento que conectei ela ao conector de 8 pinos o led branco acendeu. Ele não desliga ou pisca nunca, nem mesmo com o PC desligado, o bendito led continua acesso. Queria saber se ele está indicando algum erro ou alguma coisa e se não, se tem como desliga-lo. Minha fonte: PCyes 600w spark v2 Uso filtro de linha clamper
  8. Olá, minha placa de video tem display port 1.4 aceito, porém meu monitor 144hz aceitara unicamente 1.2. Minha duvida é, primeiro, existe alguma diferença entre 1.2 para 1.4? E se existe, devo comprar 1.4 para ser totalmente compatível com a placa de vídeo ou devo comprar 1.2? Eu quero apenas 144hz em full HD, mais do q isso é indiferente pra mim
  9. https://patoloco.com.br/produtos/detalhes/fonte-pcyes-spark-75-600w-pxsp600wpt/?gclid=Cj0KCQjwlN32BRCCARIsADZ-J4vg0a5jGsKLilv9D4L6DiuWGeszUHxSjpcuz9Rr1SwN42uV0hYH2QIaAmbjEALw_wcB PCYes 600w spark
  10. O que acha desse modelo https://m.kabum.com.br/produto/1041...yyC0TKHpZQLdPetEUv4P84BZ2c8G4-EYaArSnEALw_wcB conseguiria por 320 aqui na minha cidade
  11. Ola, o que vcs acham da marca PCYES para fontes? Vi varios testes do tech lab e da propria empresa e me parece ok a economía q eu faria em relaçao a corsair é de 200 reais
  12. Estou montando um CPU novo, atualmente eu tenho uma fonte 650BE da c3 tech q comprei em 2013. Mas de uns tempos pra cá, meu velho PC começou a desligar do nada fazendo eu suspeitar muito dessa fonte. Porém, como todos os componentes desse PC são antigos, n sei se o problema de fato é a fonte. Quero trocar para uma 550w da Corsair Plus bronze, mas n sei se ela vai aguentar esse novo PC q estou montando Ou se quer eu tenho de fato a necessidade de trocar ela. Existe alguma forma de testa-la? placa-mãe ab350m ds3h v2 Cpu ryzen 2600 Placa de vídeo rx 580 8gb msi 2x8gb ddr4 2666mhz crucial ssd 120gb Kingston HD 1tb Seagate Mouse e teclado gamer Gabinete possui 6 coolers de tamanhos variaveis(não water) Pretendo dar overclock na placa de video apenas e n será coisa exagerada. Agradeço se me disserem outras marcas q também sejam confiaveis
  13. A um tempo atrás a disgraç$$ da minha priminha instalou um jogo chamado Roblox, que veio com um malware que infectou o chrome. O malware abre janelas aleatorias com propagandas, as vezes do nada, as vezes quando eu clico em algum lugar. Até aí tudo bem, o problema, é que a desgraça não sai com absolutamente nada, já passei adware, malwarebytes, reinstalei o chrome e executei a "limpeza" que tem como opção no próprio navegador, instalei o Kaspersky e tentei o defender do windows, nada.. Já limpei extensão, procurei por comandos no atalho do chrome, executei ccleaner etc
  14. Basicamente, a rede wii fii aparece por algum tempo e do nada some, e aparece "rede oculta" constantemente na lista. De uns tempos para ca ela nem volta mais. JÁ FIZ- Reinstalei os driver umas 20 vezes, useis todos drivers disponiveis na internet Usei tantos comandos de CMD que até esqueci, alguns eram winflush, ipconfig release, reset tcp Usei easy fix da microsoft Reinstalei o windows Desativei a opção do windows desligar o wii fii por falta de energia atualizei o windows até não ter mais atualizações Voltei as configurações da bios para padrão Windows 8 asus aspire e1-571 64 bits, 4 ram, placa intel onboard, i5 2 geração obs: tentei instalar windows 7 e 10 nesse troço e não aceitou nenhum dos dois com cabo ethernet funciona normalmente Uso roteador aqui e tem um extensor de rede, já tentei remover o extensor e mudar o canal do roteador e não ajudou em nada Em outros notebooks, celulares e PC funciona normalmente o wii fi
  15. O titulo ja diz tudo, apesar de meu notebook da acer com a placa-mãe Intel sandy bridge HM77 ter 8gb ddr3, ele só lê 6. Eu ganhei esse notebook de um amigo que nao utilizava mais, ele veio com um pente de ram de 4gb e outro de 2, eu tirei o de 2 e coloquei um de 4, mais a leitura continuou o mesmo. O problema é na placa-mãe? talvez ela não leia mais que 6, porém eu nao entendo nada de placa-mãe por isso peço ajuda de vocês obs: no menu do meu computador só aparece 6gb no total, como se nem existisse os outros 2

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!