Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Matheus M. Branco

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Era o que suspeitava... só não pensava que pudesse ser tão bruscamente essa morte do HD Há alguma recomendação de marca/modelo para um próximo? ou é tudo questão de sorte? (no momento lia este artigo https://www.backblaze.com/blog/hard-drive-failure-rates-q1-2017/)
  2. Boa tarde!! Obrigado pela rápida atenção! O sistema é Windows 10, instalado dentro de um SSD da Kingston de 120GB; placa-mãe da Gigabyte, modelo "GA-B150M-Gaming 3"; Placa de vídeo da PNY, modelo GTX 970; Memória da Kingston, modelo HyperX Fury de 8GB; Processador Core i5 6400; PSU da Thermaltake, modelo Smart Series de 600w; e o HD com problema da Western Digital (estou postando a print enquanto ainda faz o benchmark, logo atualizo com mais prints) adicionado 2 minutos depois Obrigado pela resposta!!! Postando a aba Health~ Pois é... mas durante todo esse tempo me certifiquei que tudo estava imóvel! Tá bem acondicionado, os cabos sem torções e tal... o HD de uma hora pra outra simplesmente começou a demorar demais para carregar qualquer coisa, mapas de jogos, estava impossível! Também já havia feito a formatação, exclusão da partição e criado novamente, e ao baixar coisas diretamente para o HD, havia "gargalo", aonde era parado o download por vários momentos, enquanto ele tentava salvar tais arquivos no HD...
  3. Olá, possuo um HD de exatamente 1 ano e 3 meses, que de repente, ficou lento demais, sua leitura e gravação são feitas em kb/s. Detalhes do HD; SATA3 1TB 64MB 7200RPM - WD10EURX-63FH1Y0 / WESTERN DIGITAL GREEN Nos testes, ele nunca apresentou bad block, mas demorava quase 30 minutos para fazer todo o seu "error scan", mesmo no modo rápido! Já troquei o cabo sata, até mesmo as entradas, nada resolveu... qualquer arquivo que tente ler dentro do HD, faz o sistema travar... Aliás, qualquer uso dele, faz ficar em 100% de uso, seja lendo ou escrevendo. No momento, só estou usando o SSD. Obrigado por qualquer sugestão!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×