Ir ao conteúdo
  • Cadastre-se

Danielrocha43

Membros Plenos
  • Total de itens

    42
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

11

Sobre Danielrocha43

  • Data de Nascimento 16-05-2001 (17 anos)

Informações gerais

  • Cidade e Estado
    Santos/SP
  • Sexo
    Masculino
  1. olá pessoal boa noite, minha placa de vídeo está com uns problemas desde que comprei ela, quando vou iniciar o windows (windows 7) , ele não mostra o "logo", e trava em seguida, mais o windows inicia normalmente.. (No windows 10 ele exibe o logo , mais o que trava é aquelas Bolinhas de carregamento, porém o sistema inicia normalmente), outra coisa também é que ao entrar no Instalador do windows (windows 7), a imagem fica com cores estranhas. uso a placa pra jogar , Jogo o dia todo , sem problemas nenhum. (testei o video onboard , é testei com uma placa inferior, é esses problemas não ocorrem.) imagem da instalação do windows. mega.nz/#!bdgSFCCJ!kMU-6wVlxeWIzvZlqzNJxmxuY6sTb1y_Ln4Qhz75JYk windows iniciando: mega.nz/#!vJYQxYaK!UC33k5_3-jUpvlvJVUmzYhVg-CKe-fuChKuLtVwGZng -o que me incomoda é que não posso usar o windows 10, pois esses travamentos fazem o windows 10 demorar a iniciar.
  2. tenho uma gt 210 , quando fui atualizar para o windows 10 , também tive este mesmo erro, mais Simplesmente cliquei em "confirmar" e prossegui com a instalação normalmente. segundo o site da nvidia o drive tanto da Gt 210 , quanto da gt 240 são compativeis com o windows 10. ps: já tentou usar o driver booster para atualizar?
  3. sim você viu a imagem?.. só acontece no setup do windows, testei com vários windows, No windows 10 o setup nem abre, fica uma tela preta, No setup do windows xp não acontece isso, Mais ao iniciar o windows xp , a imagem fica semelhante, ( ao atualizar o drive da placa volta ao normal).. comprei ela no mercado livre, o vendedor garante que ela não tem defeito algum.. será que tem possibilidade de ser a placa-mãe? pois minha placa é muito ruim , vou trocar em breve.
  4. minha config e essa , 2gb ram ddr2 667. pentium dual core e5200 , a placa de video, zotac g210 1gb ddr3, windows 7 64 bits, hd samsung 120gb, fonte 250w . placa-mãe: p17g/1333 pcchips.
  5. olá pessoal boa tarde, então minha placa de vídeo está com uns problemas desde que comprei ela, quando vou iniciar o windows , ele não mostra o "logo" e dá uma travadinha, mais o windows inicia normalmente . outra coisa também é que ao entrar no setup do windows a imagem fica com cores estranhas.. uso a placa pra jogar , jogo o dia todo sem problema nenhum. (testei o video onboard , é testei com uma placa inferior, é esses problemas não ocorrem) imagem do setup do windows : https://mega.nz/#!bdgSFCCJ!kMU-6wVlxeWIzvZlqzNJxmxuY6sTb1y_Ln4Qhz75JYk windows iniciando: https://mega.nz/#!vJYQxYaK!UC33k5_3-jUpvlvJVUmzYhVg-CKe-fuChKuLtVwGZng minha fonte e de 250w generica minha mobo e a p17g/1333 da pcchips.
  6. Deu certo aqui. Era isso mesmo . então, mais o motivo da formataçao era que o antigo Sistema (win10) estava com uma "lentidão" no boot, mais ainda acontece com o windows 7 , vou explicar.. Quando chega na Logo do windows , Ele trava na bandeirinha, e depois de alguns segundos todos os LEDs do teclado Dá uma piscada, e o sistema inciia,. se você puder me ajudar agradeço. . pode ser problemas no HD será?.
  7. Oi boa noite , não consigo dar boot pelo pendrive para formatar, quando tento dar boot através do pendrive Aparece uma tela preta, e fica um tracinho piscando no canto superior esquerdo, já tentei colocar vários sistemas no pendrive , já Mudei formato, mais não da boot, mais consigo dar boot via Usb no Android, ( por um APP que consegue Bootar linux). Através desse APP consegui instalar o Kali linux , que to usando pra tentar fazer o pendrive Pegar, mais não ta querendo pegar de jeito nenhum.. Será problema no pendrive?
  8. Queria uma de 350w da seasonic , ela tem um custo bom pra mim, o que vcs acham da seasonic?
  9. boa noite pessoal , Meu pc é bem ruim, Atualmente uso uma fonte generica de 250w, minha config é Placa de video gt 210, 2gb ram ddr2, p17g (mobo), é um E2180 De 2.0 de clock.. mais pra frente Pretendo ter Um E5300 + 2Gb de ram (totalizando 4gb) , é uma GT 1030.... Não quero gastar muito em fonte não , queria uma que nao fosse muito cara , é que dê conta dessa config q pretendo ter... Valeu
  10. resolvi galera , Meu colega me deu umas travas de um cooler velho dele, troquei aqui e parou. valeu ai por me ajudarem Flws
  11. Sim , qd peguei esse pc , troquei fonte e a placa depois de algum tempo.
  12. diminui a rotação pra 1200 RPM ( Usando o speed FAN) rápidinho só pra testar.. Aparentemente o cooler dá uma reduzida. mais o barulho não reduz...a temperatura da cpu tá de 30c á 32c ocioso
  13. Qual seria uma rotação "normal" para um cooler desse , com o pc ocioso? Andei monitorando as rotaçoes, é Com o Pc ocioso E com o "smart Fan" desabilitado os RPM estão de 2600 a 2800... com o smart fan hablitado tá entre 2200 é 2300, ocioso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×