×
Ir ao conteúdo
  • Cadastre-se

Assis Gonçalves

Membro Pleno
  • Posts

    38
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Assis Gonçalves

  • Data de Nascimento 03/08/1993 (28 anos)

Informações gerais

  • Cidade e Estado
    Espirito Santo
  • Sexo
    Masculino

Meu PC

  • Processador
    Processador Intel Core i5-9600K Coffee Lake LGA1151 3.70GHz Cache 9MB
  • Cooler
    Corsair Hydro Series™ H100i v2 Extreme Performance
  • Placa de vídeo
    RTX 2070 SUPER GAINWARD
  • Placa-mãe
    Gigabyte Z370XP SLI
  • Memória
    2x HyperX Fury 8GB 2933MHz DDR4
  • HDs
    SEAGATE 1TB
  • SSDs
    Kingston 120GB
  • Gabinete
    Cooler Master TD 500
  • Fonte
    Fonte EVGA 600W 80 Plus Bronze
  • Mouse
    Logitech G403
  • Teclado
    Motospeed CK104
  • Headset
    Headset Gamer HyperX Cloud II 7.1
  • Monitor
    SAMSUNG 27" 75HZ / MONITOR PADRÃO 22" 60HZ
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    Google Crhome
  1. Boa noite, Comprei o monitor "Samsung Odyssey G3 F24G33TFW", porém ao movimentar o cursor eu percebi que está deixando um certo "ghost", quando arrasto um ícone, ou uma janela fica o mesmo "ghosting". Tem algo com alguma configuração ou eu tive azar nesse monitor? E no teste do UFO aparece um rastro também.. E outra, é normal você visualizar bem o pixel da tela toda?
  2. Boa madrugada/dia clube. Primeiramente estava resolveremos um problema, meu segundo monitor não estava recebendo sinal do nada, coloquei na BIOS como principal e nada adiantou, aí que tá, resolvi resetar a BIOS, e ao reinicializar o computador, ele automaticamente está me jogando para a BIOS novamente, e o pior, indo em BOOT não está reconhecendo minhas 2 partições, quando vai nas portas, aparece ambos, porém, não aparece na prioridade de BOOT, o que pode ser feito em relação á isso, estou desesperado por ter dado algo no SSD e HD.. as vezes aparece sequência de BOOT, como nas imagens, mas não inicia Windows.
  3. Boa noite, estou com um PC de um colega, um vostro 200, porém com um processador CORE 2 DUO E7200 com a placa-mãe modelo 0cu409. Intuito era usar 3 monitores, ele tem uma GT 730 que suporta 2, ok. Porém, quando vai colocar o 3 no VGA da placa-mãe, não dá sinal. E quando despluga a placa de vídeo, o VGA dá sinal. Alguém já passou por isso e conseguiu resolver? Abraço
  4. Sim mano, placa-mãe atualizada, win defender atualizado... Tem que fazer alguma alteração no perfil da placa?
  5. Boa noite, Tenho uma RX 5700 XT, instalei o driver atual. Não alterei nenhum opção dos perfis e etc. Porém, jogos que eram pra rodar no máx, e um ***** fps, está completamente zoado. Só queria saber se tem que alterar alguma coisa no perfil da placa, ou alguma opção do windows, que tenha alguma melhora de desempenho. Não sei mais o que fazer, grato D:
  6. Boa noite, Qual a maneira mais correta/prática de atualizar a placa Z370XP SLI (rev. 1.0) ?
  7. @GusGraf Tudo certo, o que postei aí. Com esse setup, todos os desempenhos acima estão "baixíssimo" exceto o CS, não sei porque. Jogo em 1920x1080, exceto CS também. Problema é, FPS. Em anexo minha cfg. Agradeço;
  8. Boa noite meu amigos, Tenho um RX 5700 XT com um i5-9600k. Antes da compra, vi vários testes de fps em vários jogos e etc. Porém, comprei, utilizei, e me deparei com os seguintes resultados: O Citzen é GTA V Alguém com a mesma placa ou mesmo processador para me ajudar?
  9. Boa noite Clube, estou com uma dúvida aqui. Usei minha vida toda placas de vídeo da nvidia, até então arriscar pra AMD, peguei a RX 5700 XT, estou com i5-9600K. Porém o desempenho dos jogos não está como os testes ou parecido, algo assim. • Exemplo 1 Overwatch: o jogo rodando no vsync 60fps padrão, não fica com movimentação fluída, colocando sem, 300 fps, o mesmo também não fica fluída na movimentação. • Exemplo 2 Escape f. Tarkov: vsync 60fps, jogo apresenta a mesma coisa, as vezes fica fluído e as vezes não, as vezes fica oscilando 45-50-60fps. • Exemplo 3 Rainbow 6, a mesma coisa, porém quando você fica mexendo o cursor, aparece umas piscadas, uns feixes de imagem. Questão é, é alguma configuração da placa que tem que ser feita, algum programa que falta para configurar ou existe algo para configurá-la? Peço ajuda por favor.
  10. Boa noite Clube, tenho uma Fonte EVGA 600W 80 Plus Bronze, e comprei uma RX 5700 XT, que pede no mínimo uma de 600W. Porém, abro um game, depois de 5 min, o computador desliga e reinicia, provavelmente é a fonte que não está dando conta né? Grato.
  11. RX 5700 XT pede fonte de 600W, tenho a EVGA 600W 80 Plus Bronze, acha que pode ter algum problema, ou tudo certo?
  12. Boa noite clube, pergunta básica; Qual placa RTX realmente vale a pena comprar de até R$3000? alguma GTX vale a pena? Possuo um i5-9600k. Att;
  13. Boa tarde Alguém teria alguma indicação parar customização de um gabinete cooler master td500? As 3 ventoinhas frontais são rgb, porém não ilumina bem a parte interna. Tenho um water cooler h100i v2, porém a iluminação da bomba é única entre as cores RGB. Resumindo, queria por uma fita led para dar aquela iluminada interna, mas não sei qual se encaixaria melhor. Diante a foto, a ventoinha de trás e os 2 do WC não tem led.
  14. Boa noite Clube, Estou com o Cloud II, porém na hora de alterar o volume do microfone, apenas tem a barra de dB's que mesmo assim, fica cravada no 0,0. O que tem que ser feito para aparecer a parte "Volume" ? Agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!