Ir ao conteúdo
  • Cadastre-se

Hayashilucas

Membros Plenos
  • Total de itens

    116
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

29

Sobre Hayashilucas

  • Data de Nascimento 26/10/1994 (25 anos)

Informações gerais

  • Cidade e Estado
    Mogi das Cruzes - Sp
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 2600 @3,9ghz 1.300v
  • Cooler
    Deepcool Gammaxx 400
  • Placa de vídeo
    RTX 2060 GALAX
  • Placa-mãe
    Aorus B450 Elite
  • Memória
    HYPER X DDR4 2400mhz 2x8 GB
  • SSDs
    240GB Kingston A400/480GB Kingston A400
  • Gabinete
    nzxt s340
  • Fonte
    Corsair Cx450W
  • Sistema Operacional
    Windows 10 pro build 1809
  1. Boa tarde pessoal tudo certo? Gostaria de ajuda de vocês. Fiz muitas pesquisas e procura e veio a recorrer aqui que nao sei o problema ao certo. Meu ssd m2 do nada quando estava mexendo no windows ele congelou e nao quis mais retornar e quando reniciei nao dava boot. tentei fazer o procedimento de instalacao/reinstalacao via pendrivel bootavel como sempre fiz, e ele esta demorando para carregar aquela aba de selecionar o driver e nao sai disso por horas, ja tentei diskpart e ele trava/nao acha e tentei usar o programa DBAN para fazer a formatacao direto so que esta demorando cerca de 30 -144 horas para formatar. o que poderia ser? SSD com defeito?
  2. @Overdark109 boa noite amigo seu relato com os videos e muito identico o que eu tinha enfrentando nos primeiros meses de pc com o HD em jogos com pubg , rainbow six e black desert ambos instalado no hd e ocorria esses stutterings. depois que eu comprei ssd para deixar somentos os jogos esses problemas pararam literalmente. como o disse @J.Augusto F verifica a saude do hd, e alem do mais qual e a marca do seu hd? e especificacoes.
  3. @rodrigoxm49 nao era problema de alimentacao ,era atualizacao de bios que eu fiz recentemente e que com overclock de leve no processaor de 3.7ghz fazia com que houvesse crash mesmo na utilizacao de navegador e etc, fiz o backup e esta tudo normal.
  4. @KairanD @KairanD hoje aconteceu de novo e nao consigo achar resposta para o tal fato. e outro fato que percebi as luzes da bios fica piscando tambem.
  5. @KairanD sim essa mesmo que esta na descricao diretamente na tomada. acredito que seja problema de driver por eu ter instalado um antigo nao sei o que foram as causas. mais fico mexendo nesse limitador e baixando a tensão nao esta ocorrendo mais. mas queria saber a real causa do LED RGB piscar intermitente e nao o led branco de energia.
  6. fala pessoal tudo bem? gostaria de tirar uma duvida para quem uma placa similar da gigabyte aorus ou a mesma, meu pc esses dias desligou 2 vezes a tela e o LED AORUS ficava piscando (nao o led branco de energia em cima do conector) o que poderia ser? fiquei curioso rs procurei e nao achei. Obs: mexi no limitador de energia 30 e sim ja tinha mexido antes para undervolt, underclock etc nunca aconteceu isso. sim cabos conectados tudo certinho etc.
  7. @samuelsantoss77 abra o cpu-z que voce tem pelo computador e va na aba memory e spd e poste print aqui.
  8. Fala pessoal beleza. estou querendo adquirir para meu setup fan cooler rgb para combinar rs, mas na hora de escolher um fan para meu air cooler gammaxx 400 fiquei em duvida de qual escolher pois algumas sao abaixo de 1200rpm que e uma rotaçao bem baixa. gostaria de alguma recomendação para troca do original. desde ja agradeço.
  9. @MBioSilva nao precisa de atualização, b450 e ja pronta para 2º geração dos ryzen.... Os ryzen 5 2600 nao da video sem placa dedicada.
  10. @KidoKurai voce instalou os driver certinho? chipset etc? Lembro que quando montei essa configuração para o meu amigo conseguia roda rainbow six a 60-80 fps tudo no low tranquilo.
  11. @Victor Carvalho Lopes aguenta sim amigo possuo com praticamente mesma configuração que a sua.. mas a dica do @Phoenyx de pegar uma 550w e melhor! Abraços.
  12. @Epix_ ta no padrão do cooler box, nao tem que se preocupar.. se quiser melhorar é comprando outro cooler. .
  13. @LTel instala a ultima mesmo .
  14. @Epix_ e normal com cooler box mesmo, o meu ryzen 5 2600 fazia essas temperaturas ai, se quiser diminuir eu recomendo deepcool gammaxx 400 meu processador nao passa dos 50º jogando em full load.
  15. @LTel amigo tive problemas com isso ate agora pouco, recomenda usar o ddu e instalar novamente os driver. e sim é "normal" aos 80º , temperatura de trabalho dessas gpus rx 580/590 é de 70-80º.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!