Ir ao conteúdo
  • Cadastre-se

wallace.machado

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Na real as duas opcões, tanto que preciso de um carregador assim pra bancada e também aprender sobre esse circuito. Montei um circuito de led em série, utilizo aqueles leds de VU de radios antigos quadrado, porém com uma associação de leds em paralelo total de 22Ω o primeiro led só acende quando 1,7v, o segundo só com 4v e o terceiro led quando 6,30v, praticamente 2v de diferença.
  2. Sinceramente não sei, me indicaram lm741 mas sincero ainda não tenho muito conhecimento em eletrônica, então pra eu projetar um circuito ficaria difícil, estava vendo alguns vídeos por ai projetos de somente indicadores de carga usando o bc547/548 como chaveamento, queria acoplar esse circuito no carregador do projeto acima.
  3. Fala rapaziada, alguém ai tem um projeto fácil de fazer de um carregador de bateria de celular com indicador de carga, já possuo um transformador 9v retificado e regulado por um LM7805 e estou tentando fazer a parte do indicador de carga mas estou com dificuldade, se puderem me ajudar agradeço.
  4. Aê rapaziada estou com esse lumia rm-1092 está ligando normal, porém está com esse consumo desligado e não carrega bateria, já verifiquei as tensões do pm8110 e estão ok..
  5. já foi resolvido meuis amigos, simplesmente não me atentei que tinha arrancado uma ilha da ponte.. Obrigado.
  6. Meus amigos fiz uma adaptação de um dissipador de calor no transistor 2n3055 e estava funcionando muito bem até eu fazer a ********** de mudar a Ponte retificadora porque estava esquentando muito, retirei o rbu4m e pus o vh148 e daí ela não regula mas.. já testei o transistor e se apresenta normal, o que pode ser?
  7. então voltando pra essa placa, injetei tensão depois dos fets de entrada percebi que não esquentava nada, porém estava com o processador alocado, retirei o mesmo e o consumo saiu..
  8. Alguem sabe dizer se as peças do wm52c servem para U25, cooler, ci de áudio, carcaça.. ?
  9. Meus amigos estou com esse som 5.1 porém estou usando somente 2 canais (R,L).. mas quando adiciono sinal em um canal por exemplo "R", quando adicionar o outro "L" somente corta o grave e as caixinhas todas funcionam normalmente, colocando o ouvido perto percebi o sub com som de falhado bem baixinho.. e usando somente um dos lados o som sai normal.
  10. Amigos, estou com essa placa aqui que chegou com curto total identifiquei um capacitor junto aos mosfets e troquei e o curto no primário saiu, mas inda continua não ligando, troquei os mosfets de entrada e reparei que existe curto nos circulo em preto, retirei os mosfets no circulo verde para ver se era ele o causador do curto e não era, já li em um fórum que tenho que injetar tensão de 3v na pl depois dos mosfets de entrada mas como eu não tenho o esquema dessa placa não sei onde injetar, quem puder me mandar o esquema agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×