Ir ao conteúdo
  • Cadastre-se

Kamikase1805

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. nada por aqui, vou apelar para os curtos circuitos... tentar e se nao conseguir e nao queimar a placa vou comprar outra bios, pinos 1 e 6 pelo q li, com um clip. gl pra eu! adicionado 2 minutos depois tenho pra mim que ele nao esta sendo procurado nada no hard drive.... pois em outros casos aparece a msg q nao encontrou, ou trava no auto-recovering, se ligo opc sem o hd segue a mesma msg, nem detecta estars sem, acho q só perdi meu tempo. infelizmente...
  2. como acessar o hpa do hd? agora li que la q tem q botar a bios...mas nada em portugues a respeito no google
  3. Ja fiz isso, minba duvida eh porque tinha gente falando em fat 8. Ja fiz todos os testes q você imaginar, fat, fat16, agora vi um exfat, amanha vou tentar. E vi num forum russo um cara dizendo q consegui "fácil", baixou o winhex e fez uns lance muito loucos... o tradutor dificulta mais a compreensao. Mas pelo pouco q entendi ele deixou o arquivo no começo do hd...ou algo assim, amanba vou tentar enteder melhor. valeu
  4. Uma duvida, formatar em "fat" quer dizer formatar em fat 16?
  5. 1.0. Pois eh.... acho q essa gigabyte q eh um problema, pois vejo q todos q mencionaram resolver o problema tinha. Outras marcas, os da gigabyte nao vi solucionando
  6. Sim... fiz tudo q você possa imaginar... cd com dos, pendrive, hd fat32, ele nao starta, ele nao faz nada, é impossivel dar boot sem bios. Li que eu nao podia ter resetado a bios, e o pior eh q foi a primeira coisa q fiz. Li a respeito de forçar um curto circuito em dois certos conectores da bios, mas fiquei comedo de danificar a placa, mas diz q funciona. Nao sei mais... você disse q ja recuperou pc assim, mas estava com essa maldita msg? "Scanning bios image in hd"?
  7. Desisti... nada funciona mesmo, impossivel resolver, encontrei uma bios gravada no mercado a livre a 24 pila, vou comprar e pedir pra alguem fazer o trabalho de solda. Cansado... 4 dias na funçao... ja era! Muito obrigado @Phoenyx , acho q foi feito tudl q dava. Um abras!
  8. sigo pesquisando, vi em um site gringo que nesses casos a apenas sata funciona, um cara disse que resolveu de uma maneira, e achei bem nteressante, finalmente voltou minha esperança,kkkkkk. , ele disse que fez o seguinte... gravou a bios em um cd bootavel, e deixou os pinos da clr, na posição 2,3, ou seja, para dar clear e ligou a maquina com o cd, e sem hd conectado a placa-mãe, fugindo da tela bios boot block, por conta dos pinos estarem em clear, e forçando o boot pelo cd por estar sem hd, desse modo, segundo ele apareceu a tela para atualizar a bios, depois que a maquina resetou ele voltou os pinos para a posição correta. muito interessante, pena q estou sem cd's aqui, só vou poder testar amanha, mas realmente estou esperançoso dessa vez! dando certo ou nao posto o resultado aqui!
  9. Ola, ressucitando o topico, pois estou com o mesmo problema, ja fiz de tudo aqui e nada, alguem por acaso conseguiu resolver? Inclusive minha placa eh a mesma do rafaess. Muito obrigado
  10. um disco de inicialização é em imagem iso? no rufus só aparece imagens iso
  11. Meu deus! Que troço nojento! *****. simplesmente nada, nem com o seu nem com o original... que inferno isso... ja to tiltado ja. Cé louco! Não consegui achar tutoriais para fazer o procedimento de criar um disco botavel dentro do hd. o que achei foi como transformar o pendrive em um hd, vou tentar... ja tentei de tudo mesmo...
  12. Com a original nao deu, vou tentar cpm a sua agora, porém vou ter q formatar de novo com o windows pois ele nao inicia o sostema por causa da particao ativa... ta *****
  13. mas é outro, desculpe, nao especifiquei isso no meu ultimo post, arrisco marcar como ativa? Hehe
  14. Criei uma partiçao de 200 mb fat32. Coloquei os originais dentro, porém notei que na partição principal, diz "integro (inicialização, arquivo de paginação, despejo dde memória, partição primária"). E na partiçao fat32 q criei diz apenas "integro (partição primária). Acho q ele nao vai buscar na partiçao criada, ou vai? Existe a opção " marcar partição como ativa" porém diz que só devo marcar uma partiçao como ativa se tiver o sistema operacional instalado, caso contrario pode parar de funcionar o sistema, marco ela como ativa mesmo assim?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×