Ir ao conteúdo
  • Cadastre-se

MODEM DESCONFIGURADO


Posts recomendados

OLÁ AMIGOS... DIGO AMIGOS, POIS ESTES JA ME AJUDARAM E AJUDARÃO A RESOLVER PROBLEMAS DE ATÉ CLIENTES E TAL.!

ESTOU COM UM SÉRIO PROBLEMA. CONECTO USANDO O XP COM UM MODEM AGERE (SLOT PCI) DE 56 KBPS; CONEXÃO DISCADA. E A CADA 4 OU 3 HORAS DE CONEXÃO O DISCADOR APARECE DIZENDO DESCONECTANDO E UMA MENSAGEM DIZENDO : MODEM DESCONFIGURADO.

JA TROQUEI DE SLOT, REINSTALEI VARIAS VEZES O DRIVE E TUDO. TENTEI VARIOS DISCADORES E NADA.

ELE DESCONECTA E DIZ SIMPLESMENTE MODEM DESCONFIGURADO. OLHA QUE EU JÁ CONFIGUREI CERTINHO (DO MEU JEITO) E NADA ACONTECE..

SERÁ QUE ESTÁ COM DEFEITOS O MODEM OU A MARCA É RUIM MESMO??????

O QUE DEVO FAZER????

OBRIGADO . E AGRADECO DESDE JÁ !!!

EXISTE AI TAMBÉM UM BOATO QUE PODE SER LINHA TELEFONICA OU SERÁ VERTIGEM DE ALGUNS???? UMA NOVA LENDA? SE VALER DE ALGUMA COISA MORO EM MINAS GERAIS NA CIDADE DE BELO HORIZONTE.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!