Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jbmmatos

Pc Não Desliga

Recommended Posts

É gente, é difícil mesmo, uai. :angry:

procurei algum topico referente ao meu problema e encontrei apenas o inverso pois notei muita gente reclamando de que o pc desliga toda hora, que bom se o meu apenas desliga-se uma vez .

Meu problema é que vou em iniciar, desligar, o micro inicia o processo para desligar, a tela fica toda preta mas o pc continua com o processador e cooler ligado.

Já fiz todos o windows up-date, e atualizei as placas PCIs. o problema continua.

PS: O micro que esta dando esse problema possui as seguintes configurações:

MB: FIC FW37

BIOS: ASI Versão 6,0

Processador: pentium III celeron

clock: 600MHz

RAM: 191Mb

HD: 9Gb

Gravador: COMBO

SO: windows Me com Service pack 1 instalado

Placa de video: SIS 300/305 Versão: 4,13.

Obrigado. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por grtecno®@01 jul 2004, 00:23

    desabilite na bios as opções de Energy Star System e tente novamente.

    :zoio:  :zoio:

    Na minha Bios não tem esse menu (Energy Star System)

    Conforme minha assinatura a bios da minha MB é Award

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×