Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dedey

Processador dando gargalo?

Recommended Posts

Dedey    0

Desculpem se eu fizer algo errado, sou novo aqui! Enfim antes de mais nada minha configuração: 
placa-mãe: MSI iona
Processador: i3 530 2.93GHz
Memoria ram: 2x2gb 667MHz
Placa de video: Zotac Gt 730 2gb Ddr3
Fonte: px300rm
O problema é o seguinte, no decorrer do tempo vi que o desempenho nos jogos estão ruins, fiz alguns testes com o HWinfo jogando Test Driver Unlimited 2 e Euro truck 2  e vi que o uso da minha placa de video não passava dos 24,6%, e o uso dos clocks do processador sempre em 84%, fiz testes nas configurações mais baixas até as mais altas, nas configurações mais baixas com a resolução menor eu jogo a 50fps as vezes cai pra 45, o uso da placa cai pra 13% e o processador vai pra 84%, e ja na resolução maior e com as configurações mais altas jogo a 35fps com uso da placa a 24,6% e uso do processador 52%, Creio eu que seria gargalo pois a velocidade apenas do processador ta batendo 6,8 sendo que meu antigo core 2 quad dava 7,2. Estou prestes a trocar o processador por um i3 2120, só falta a grana entrar pra comprar a placa-mãe! O que acham desse problema! Obs: Placa de video tem uma semana de uso! Desde ja!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×