Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tc.cortes

Placa de audio on-bord

Recommended Posts

Galera queria pedir ajuda a vocês, meu PC ta sem som eu não sei o que acontecendo pos minha placa-mãe é nova não é possivel ter queimado a placa de som on-bord, já instalei drivers pelo o CD que veio nela mais o audio não funciona !
Eu não acho que esteja queimada porque o painel frontal ta assim também !
Séra que foi alguma ligação errada ?
Já ouvir falar sobre um jump da placa de audio, isso tem algo haver ?
ME AJUDEMMMMMMMMMMMM

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual o modelo da placa-mãe ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Gigabyte 
    H6M1-S1 rev 2.2 ( Sockt 1155 )
    Processador i5 3470
    4GB de ram

    adicionado 5 minutos depois
    8 minutos atrás, Van Jacques disse:

    qual o modelo da placa-mãe ? 

    Gigabyte 
    H6M1-S1 rev 2.2 ( Sockt 1155 )
    Processador i5 3470
    4GB de ram

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    independente da versao do windows instalado em teu pc, verificou se existe algum erro com a instalacao do driver da placa de som ? 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 57 minutos atrás, Van Jacques disse:

    independente da versao do windows instalado em teu pc, verificou se existe algum erro com a instalacao do driver da placa de som ? 

     

    Aparenta ta tudo normal, no canto inferior a direita parece ta normal a barra da sinal que tem audio mas no fone não sai nada !
     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @tc.cortes experimentou utilizar fones de ouvidos nos conectores da placa de som (verde) ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×