Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
donatoseixas

Notebook não liga

Recommended Posts

Boa tarde.
Uma amiga me pediu pra dar uma olhada no notebook dela, disse que já passou por assistência técnica privada, e que antes disso já passou pela assistência da garantia, etc... mas sempre foi enjoado.
O último técnico que pegou nele antes de mim disse que estava com a placa-mãe queimada.
Mas quando eu testei ele 5 dias atrás, apenas liguei e funcionou normal, por horas, com todas as funções exceto o wifi, até suspeitei que o técnico teria -roubado- a placa de rede wifi interna do notebook.... etc...
Aí devolvi o notebook a ela, e ela disse que o problema persistia, agora peguei nele de novo, e realmente parece que a placa-mãe está queimada... ele mal ascende um jogo de leds na frente, enfim...

Dúvidas:
Se fosse placa-mãe queimada mesmo como o técnico disse,, como ele teria ligado e funcionado bem comigo quando peguei nele a primeira vez?

Tem como eu testar isso??

Penso que não deve ser a fonte porque ele funcionou comigo um dia!

Estou aberto a ideias. muito obrigado.


EDITANDO: AGORA ELE ARMA O COOLER POR 3 SEGUNDOS E DESARMA.....logo, nao pode mesmo ser placa-mãe queimada, né? pode ser defeito em algum componente sim, mas nao -placa-mãe queimada- porque senao nao armaria o cooler de jeito algum?

=não apita, nao arma cooler, nada... só liga um led que depois desliga... mas o led da bateria fica ligado legal....

Editado por donatoseixas
novas infos surgiram

Compartilhar este post


Link para o post
Compartilhar em outros sites

@donatoseixas Se ligar à tomada, a led acende?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×