• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
neuberfran

DWG874B NET VIRTUA não traz internet quando está em modo bridge

7 posts neste tópico

Olá,

 

Tenho um problema com NET VIRTUA

meu modem dwg874b parou de funcionar em modo bridge (não fornece mais internet em modo bridge total). O técnico teve aqui e diz que fizeram mudanças na NET e agora vou ter que usar 192.168.0.1 e dhcp no modem NET. Não tenho mais ipv6 na porta WAN do meu roteador caseiro e pra liberar portas no modem/NET é osso.

 

No whatsapp falaram que tiveram que trocar o ip externo de 200.xxx.xxx.xxx pra 179.......e meu é 187.xxx.xxx.xxx

 

Alguém já viu ou está com esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá , pelo que entendi funcionava antes mas o técnico não explicou o principal que seria qual a mudança real que a "NET" fez para te impedir de usar seu roteador , essa de "Vai ter que usar dhcp do modem NET" é furada .

Se a "NET" da sua região implantou o "CGNAT" o técnico deveria ter explicado as consequências e a perda do ipv6.

Ligue para a ouvidoria e exija que deixem o modem em bridge e o uso do seu roteador , se eles negarem peça o que exponham o motivo técnico que impede .

E sim já tem alguns posts na internet que relatam que depois do complicado remendo "CGNAT" que a "NET" enfiou nos clientes com a perda da faixa de ip público não é possível liberar portas e instalar câmeras .

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

#3   Postado (editado)

2 horas atrás, RogerMecanic.Br disse:

Olá , pelo que entendi funcionava antes mas o técnico não explicou o principal que seria qual a mudança real que a "NET" fez para te impedir de usar seu roteador , essa de "Vai ter que usar dhcp do modem NET" é furada .

Se a "NET" da sua região implantou o "CGNAT" o técnico deveria ter explicado as consequências e a perda do ipv6.

Ligue para a ouvidoria e exija que deixem o modem em bridge e o uso do seu roteador , se eles negarem peça o que exponham o motivo técnico que impede .

E sim já tem alguns posts na internet que relatam que depois do complicado remendo "CGNAT" que a "NET" enfiou nos clientes com a perda da faixa de ip público não é possível liberar portas e instalar câmeras .

 

 

Obrigado por responder, Mas a primeira dúvida é com relação ao que você disse sobre o ipv6. Se eu conecto o cabo ethernet do MODEM da NET direto no PC eu tenho ipv6 sim. Mas quando ele passa pelo meu roteador (porta WAN e ipv6 em auto detection) fico sem ipv6 na rede wireless. Seu eu conecto na porta LAN do roteador, dai tenho ipv6 wireless. Veio outro tecnico aqui ontem e diz que pos meu modem/net em bridge apenas mudando lá em Wireless -> Bridging -> enable. Com certeza não foi igual antes quando eu mudei em Gateway -> switch mode -> disable mode.

 

Com relação a liberar portas, quer dizer que não vou poder mais fazer tipo o que faço no meu roteador doméstico (port forwarding e virtual server)?

Editado por neuberfran

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema eu não conheço , talvez você tenha sorte pois o que citei o CGNAT elimina só o ipv4 e só deixa o ipv6 no modem da "NET" impossibilitando redirecionar / liberar portas que talvez não seja seu caso .

Não entendi se o técnico deixou funcionando em bridge para o seu roteador pois só com ipv4 é possível port forwarding, etc e o ipv6 nesse caso me faz falta .

Quanto a não passar ipv6 em bridge se estiver o resto ok  talvez seja o roteador modelo desatualizado ou firmware idem.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

#5   Postado (editado)

13 horas atrás, RogerMecanic.Br disse:

Esse problema eu não conheço , talvez você tenha sorte pois o que citei o CGNAT elimina só o ipv4 e só deixa o ipv6 no modem da "NET" impossibilitando redirecionar / liberar portas que talvez não seja seu caso .

Não entendi se o técnico deixou funcionando em bridge para o seu roteador pois só com ipv4 é possível port forwarding, etc e o ipv6 nesse caso me faz falta .

Quanto a não passar ipv6 em bridge se estiver o resto ok  talvez seja o roteador modelo desatualizado ou firmware idem.

 

O firmware do meu router não deve ser, pois quando conecto: MODEM  NET VIRTUA -> na porta LAN do meu router DIR 825, meu router distribui ipv6.

 

A questão sobre por meu modem virtua dwg874b em bridge está ainda nebulosa, pois, se pesquisar neste forum, para se colocar o dwg874b em bridge precisa mexer em: Gateway -> switch mode -> disable, desativar wifi e DHCP do mesmo.

 

Quando faço isso no meu modem virtua, ele deixa de receber sinal de internet da NET.

 

Se quiser contactar pra resolver questão de ipv6 no DIR 825

Editado por Bruno_Gabriel
Remover dado de contato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando deixo o modem em bridge e não desativo o dhcp pelo que sei nem deve , se alguém no fórum faz diferente me corrija , no momento não lembro as configs do Humax .

você já tentou com dhcp do modem ativado ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

#7   Postado (editado)

19 horas atrás, RogerMecanic.Br disse:

Quando deixo o modem em bridge e não desativo o dhcp pelo que sei nem deve , se alguém no fórum faz diferente me corrija , no momento não lembro as configs do Humax .

você já tentou com dhcp do modem ativado ?

Sim, Já tentei e o modem net virtual não traz internet quando eu o coloco em bridge, digamos, total.

 

Mas a questão principal aqui pra mim agora é conseguir ipv6 da forma que está configurado aqui agora, ou seja, o modem net virtua em bridge (da forma que o técnico da NET indicou, chamo de bridge parcial)  mandando um cabo ethernet pra entrada WAN do meu router dir 825, que por sua vez está configurado com ipv6 auto detection

Editado por neuberfran

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora