Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Padawan327

Pc dá tela azul

Recommended Posts

Fala pessoal beleza ? Então, tenho uma GeForce 8500 GT e ela sempre funcionou normalmente mas já faz uns 2 dias em que toda vez que eu ligo o pc conectado nela ele simplesmente da tela azul e reinicia, e quando eu ligo o pc pela placa de vídeo onboard ele funciona normal, vou ter que trocar a placa de vídeo ou pode ser outro problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
39 minutos atrás, Padawan327 disse:

Fala pessoal beleza ? Então, tenho uma GeForce 8500 GT e ela sempre funcionou normalmente mas já faz uns 2 dias em que toda vez que eu ligo o pc conectado nela ele simplesmente da tela azul e reinicia, e quando eu ligo o pc pela placa de vídeo onboard ele funciona normal, vou ter que trocar a placa de vídeo ou pode ser outro problema ?

Cara , então a GT das series 8000~9000 se tiver muito tempo de uso elas começam a dar isso mesmo , eu vi hoje um tópico de um cara que estava com os mesmos problemas que você  , no caso a placa de vídeo dele esquentava bastante , fazendo com que o pc dele desce tela azul e desligasse , mas já no teu caso o pc nem liga ne? eu te recomendo levar em um técnico , ou por sua conta e risco abrir ela e fazer uma limpeza no fan dela e no cooler , recomendo ir também em uma loja que vende componente de informática e comprar pasta térmica , assim você já poderia trocar a pasta dela , porém de começo , só tenta abrir ela e fazer uma limpeza e tenta ligar , tenta passar a borracha nos contatos dela , e da uma assoprada na entrada da placa-mãe , e verifica depois se você encachou bem ela na placa-mãe , que as vezes pode ser isso , tem uma configuração na BIOS também , porém é mais extenso , tenta ver na internet se o que eu disse em cima não der certo , e se caso nenhum desses dê certo , o jeito é você levar pro técnico , ou então comprar outra placa de vídeo , você acha umas 20x melhores por 200 reais fácil ... Espero ter  ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Padawan327 disse:

@Ian Leal Ok cara vou tentar limpar e se não der arranjo outra 

 

blzura :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×