Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
chrishomer

De volta aos problemas win 10 pro no SSD

Recommended Posts

Sou usuario antigão aqui  do forum e inativo igualmente  rsrsrs ... com trabalho  com manutenção  de micro , celular , video game  etc sempre recorri ao forum  e aprendi muito  com os colegas que felizmente mais ajuda do que  alguns  que só  falam besteira ...nesse epsodio  trago  um questão muito intrigante  ...  mas antes a  novela ... fui usuario satisfeito  do win 7 ultimate 64 bits  no meu CPU = fx6300+ 16 gb ddr3+gtx760 nvidia+ mobo 78mlusb3+ ocz700w 80 plus + 2 HD sata  (2tb+1,5tb)+ cougar mx300  até 8 meses atrás comprar   um SSD scandisk  z410 240gb pra  instalar  o win10 pro  e rodar  jogos  atuais e renderizar  meus videos de cover pro youtube  mais rápido .. era a expectattiva  mas realidade é  desepenho  fraco  em tudo ... primeiro o win 7 que usava sem problema nenhum  no sata ,  no ssd fica estranho pois metade dos programas que uso não funciona  corretamente o que ve forçou ir pro win 10 pro  mesmo contra-gosto ... pois bem na primeira vez  até que não ficou ruim o desempenho mas  os principais programas que eu usava não tinha  ganhado perfomance nenhuma , os jogos que rodava liso no win7 agora segurava  ou não abria  , com tempo voltei a formatar devido ao sistema estar cada dia pior ai sim  tudo voltou  a funcionar  mas o desempenho  estava  como no win 7 até semana passada .... ai resolvi formatar  mais uma vez porque precisava do sistema mais otimizado  e resinstalei  do zero o win 10 pro .... pois hoje adobe premerie dá um erro ***** gpunifer.exe e fecha o programa não importa  a versão que eu instale  e todos os programas e keygen o windows defender deletou do pc  sem ir pra quarentena cerca 4 gb  e adivinha  ... sim  o desempenho  piorou tá dando drop out  direto  em aplicaçoes leves .... acredito que o problema ssd z410 pois no sata não dava nada disso  ou tá dando gargalo  não sei onde ... alguém tem ideia de como resolver ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×