Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

aí galera to com uma duvida aqui... tipo eu tenho um aXP2600+(333) eu coloquei ele pra rodar 3200+(400) e o sistema roda tudu normal, com execao do CS:SOURCE, quando eu entro nele, ele depois de alguns minutos sai do jogo sem travar o pc, e as vezes roda normal.. o que pode ser? e as temperaturas estão normais.... :tantan:

valeu pela ajuda aí galera.. :bye:

edit.: puts.. i agora eu instalei o need2 demo.. e fui testar... coloquei tudu no max i tal... de repente o micro reinicio, eu xeguei as temp da mb e do proc e tudu beleza.. e dps de reinicar o pc eu tentei jogar de novo e deu aquele erro do windows xp q aparece : "não enviar/ enviar relatorios de erros"... o que pode ser isso :tantan: fonte!??! mais no asus probe as voltagens estão todas beleza :help::help::help:

valeu aí denvo... :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ESTOU COM O MESMO PROBLEMA, COLOQUEI MEU PC EM OVER APENAS AUMENTANDO O FSB PAAR 200mhz, PARA RODAR O WINDOWS E OUTRAS COISAS TUDO BEM, MAS JOGOS ELE OU REINICIA O PC OU SAI DO JOGO E FALA QUE O PROBLEMA FOI CAUSADO POR VIRUS OU HARDWARE NOT SUPORTED

JA AUMENTEI FSB ATÉ 1,775, E CONTINUA NA MESMA SÓ RESOLVE QUANDO ABAIXO CLOCK DA MEMORIA,

então MINHA DUVIDA É SE MEU PROBLEMA ESTA NA MEMÓRIA OU NA placa-mãe QUE não QUER ACEITAR 200MHZ NA MEMORIA OU SE PODE SER ALGUM OUTRO COMPONENTE MEU DE HARDWARE

*XP2600@3200/ASUS A7V8X-E(1011)/V11/CERAMIQUE/2x512 DDR400 KINGSTON VALUE C3.0/PNY FX5200 128MB 128bits/SEAGATE 2x80gb SATA RAID 0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leonardolora@28 out 2004, 21:09

galera to com uma duvida aqui... tipo eu tenho um aXP2600+(333) eu coloquei ele pra rodar 3200+(400) e o sistema roda tudu normal, com execao do CS:SOURCE, quando eu entro nele, ele depois de alguns minutos sai do jogo sem travar o pc, e as vezes roda normal.. o que pode ser? e as temperaturas estão normais.... :tantan:

valeu pela ajuda galera.. :bye:

edit.: puts.. i agora eu instalei o need2 demo.. e fui testar... coloquei tudu no max i tal... de repente o micro reinicio, eu xeguei as temp da mb e do proc e tudu beleza.. e dps de reinicar o pc eu tentei jogar de novo e deu aquele erro do windows xp q aparece : "não enviar/ enviar relatorios de erros"... o que pode ser isso :tantan: fonte!??! mais no asus probe as voltagens estão todas beleza :help::help::help:

valeu denvo... :wacko:

você por acaso deu uma aumentada no vcore do processador??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por acaso você acha que é qual quer processador 333 que consegue rodar a 200? É nessa hora que a cobra fuma..... :P .

Se o conjunto não estiver bem, é pau na certa!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por MEIRANETO@29 out 2004, 00:13

    Por acaso você acha que é qual quer processador 333 que consegue rodar a 200? É nessa hora que a cobra fuma..... :P .

    Se o conjunto não estiver bem, é pau na certa!

    o que significa ter um bom conjunto!?!?

    o meu ta ruim?!?!

    ah, e as minhas memorias estão rodando a 266 pois eu tenho um módulo de 128mb(266)+256mb(333)... só q hoje a noite a minha 512mb samsung (400) chega.. ai eu testo.. sera q isso pode ser o problema!?!? proca 400 e memos a 266 :tantan:

    olhem as minhas confs.. aí na assinatura..

    valeu aí.. :help:

    a e Morpheus eu não aumentei o vcore não.. mais como o colega ali fez. ele elevou o vcore para até 1.750 e nada... :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por leonardolora@29 out 2004, 12:52

    Morpheus eu não aumentei o vcore não.. mais como o colega ali fez. ele elevou o vcore para até 1.750 e nada... :muro:

    justamente aih no seu computador pode ser problema no vcore do processador..!! tente aumentar 0.25 no vcore do seu processador para ver se não resolve o problema!!! afinal não custa testar!

    e nos casos da memória aih... quando chegar a sua DDR 400 deixe só éla.. não coloque a de 128 e a de 256 junto.... dai tenta fazer o teste para ver se vai dar problema!!

    Valeuu!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O 2600+ não roda idealmente como 3200+, porque ele tem um multiplicador maior que o 3200+.

    O que roda idealmente como 3200+ é o 2500+.

    A propósito, como são suas fonte, memória?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por cesarfilho477@30 out 2004, 08:59

    O 2600+ não roda idealmente como 3200+, porque ele tem um multiplicador maior que o 3200+.

    O que roda idealmente como 3200+ é o 2500+.

    A propósito, como são suas fonte, memória?

    quem disse que o 2600+ não roda a 3200+?? :huh: tenho o que esta aqui no pc do meu irmão.. e ta rodando blezaa.. consegui fazer ele rodar a um xp3200+ sem alterar o vcore do processador!! mais só que ele é barton...

    ja o do nosso amigo aih que é tbred.. o maximo que eu acredito que ele chegue é um xp3000+ .. que eu ja tive um processador deste e é meio enjuado no over mesmo...

    só uma coisa ele por acaso é destravado??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • pessoal....sim ele é destravado... tipo antes ele estava rodando a 3200+, mas no cssource e need2 ele da erros ou reinicia... eu usava sem aumentar o vcore.... ai eu aumentei 0.25 no vcore... ele "durou" mais tempo antes de dar erros.... mais aí eu resolvi ao em vez de 3200+ , eu colocar ele para rodar 200x10 ao invés de 200x11 e com 200x10 o pc nem iniciou, e antes iniciava normal a 200x11.. :tantan: .... eu aumentei 0.25 o vcore e nada.. ai eu fiquei com medo de aumentar mais e queimar o meu processador(estou certo!?? ou os riscos sao pequenos)... a e eu to querendo fze um over legauzinho, mas sem mudar o vcore porque quando eu mudo ele as temp aumentam muito..

    me ajudem ai galera.. valeu. aí..

    a e minha fonte é uma generica da Satellite 450w aquelas q vem com o gabinete 300k da satellite.... e meu cooler é um da mtek com base de cobre.. não é dos melhores.. pois ontem eu tava rodando o prime95 a 2700+e o proc chegou a 53ºC no Asus Probe(ele é confiavel??) com todos os cooler do meu gabinete no maximo...

    ... :help::help::help::help::help:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por leonardolora@30 out 2004, 11:05

    pessoal....sim ele é destravado... tipo antes ele estava rodando a 3200+, mas no cssource e need2 ele da erros ou reinicia... eu usava sem aumentar o vcore.... ai eu aumentei 0.25 no vcore... ele "durou" mais tempo antes de dar erros.... mais aí eu resolvi ao em vez de 3200+ , eu colocar ele para rodar 200x10 ao invés de 200x11 e com 200x10 o pc nem iniciou, e antes iniciava normal a 200x11.. :tantan: .... eu aumentei 0.25 o vcore e nada.. ai eu fiquei com medo de aumentar mais e queimar o meu processador(estou certo!?? ou os riscos sao pequenos)... a e eu to querendo fze um over legauzinho, mas sem mudar o vcore porque quando eu mudo ele as temp aumentam muito..

    me ajudem ai galera.. valeu. ..

    a e minha fonte é uma generica da Satellite 450w aquelas q vem com o gabinete 300k da satellite.... e meu cooler é um da mtek com base de cobre.. não é dos melhores.. pois ontem eu tava rodando o prime95 a 2700+e o proc chegou a 53ºC no Asus Probe(ele é confiavel??) com todos os cooler do meu gabinete no maximo...

    ... :help::help::help::help::help:

    nossa se essa temperatura tava em 53 no assu proble imagina no mbm5 que marca o cpudiode :ahh:

    deve ta batendo os 80..... eu te recomendo o seguinte.. troque sua fonte e seu cooler por um de qualidade para depois você realizar um ovrclock maior...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode existir varios problemas . Ao meu ver os principais sao v-core , fonte e memorias . Da uma aumentadinha no v-core de 0.25V - 0.5V pra ve se resolve o problema. Se não resolver aumente um pouquinho mais , e se não resolver dessa maneira é porque a fonte não tem condições de suprir o sistema. Essas memorias tb podem estar influenciando no problema , se você for deixar o processador em fsb 200 compre memorias ddr400 nem q for uma generica.

    Antes de tudo , atualize a bios da sua placa-mãe e os drivers.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    quem disse que o 2600+ não roda a 3200+?? huh.gif  tenho o que esta aqui no pc do meu irmão.. e ta rodando blezaa.. consegui fazer ele rodar a um xp3200+ sem alterar o vcore do processador!! mais só que ele é barton...

    ja o do nosso amigo aí que é tbred.. o maximo que eu acredito que ele chegue é um xp3000+ .. que eu ja tive um processador deste e é meio enjuado no over mesmo...

    só uma coisa ele por acaso é destravado??

    Não quis dizer que ele não roda a 3200+. Ele não roda idealmente, visto que o multiplicador dele é maior que o do 3200+.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    peguei um tbred 2600+ destravado emprestado para fazer o teste e consegui 2300mhz... 11.5x200 aqui no meu pc isso com 1.725 de vcore... tem algo de errado aí .. faça testes que você consegue um bom over sim

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por cesarfilho477@30 out 2004, 08:59

    O 2600+ não roda idealmente como 3200+, porque ele tem um multiplicador maior que o 3200+.

    O que roda idealmente como 3200+ é o 2500+.

    A propósito, como são suas fonte, memória?

    acabei de pegar minha memoria samsung 512(400) e fiz todos os testes aqui...

    o meu processador eu coloquei ele a 11X200=2200mhz com 1.700 de VCORE e a memoria a 200 também...

    uma coisa q achei estranha é q ele não roda 200x10.. só 200x11 :tantan::tantan:

    usei o Everest e o 3Dmark03 e fiz alguns testes...

    * 1

    Memo - 512+256+128(266)

    Proc - 2600+ 12.5X166 stock (266)

    Video - 417/502

    --

    Leitura de memoria = 1699

    Escrita de memoria = 752

    Latência de memoria = 159.9

    3DMark03 = 3037

    -----------------------------------------

    * 2

    Memo - 512+256+128(266)

    Proc - 3200+ 11X200 1.700v (400)

    Video - 417/502

    --

    Leitura de memoria = 1840

    Escrita de memoria = 795

    Latência de memoria = 147.7

    3DMark03 = 3048

    -----------------------------------------

    * 3

    Memo - 512(400)

    Proc - 3200+ 11X200 1.700v (400)

    Video - 417/502

    --

    Leitura de memoria = 2848

    Escrita de memoria = 1106

    Latência de memoria = 92.2

    3DMark03 = 3207

    :bandeira:

    ai nesse teste eu percebi q é melhor ficar com 384mb de memoria a menos, porém com o barramento maior.. pelos testes é isso!!? (estou certo nisso!? :tantan: !?)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por leonardolora@01 nov 2004, 19:01

    <_<

    o que foi??? essa bios mod é muito boa sim.. é só procurar aí na primeira ou na segunda pagina aqui da area de overclocks.. e tem um tópico do arbalest sobre a asus a7n8x-x.. o cara detonou no over... ele colocou essa bios mod aí.. eu tambem ja usei ela e recomendo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Morpheus.+01 nov 2004, 19:58QUOTE (Morpheus. @ 01 nov 2004, 19:58) leonardolora@01 nov 2004, 19:01

    <_<

    o que foi??? essa bios mod é muito boa sim.. é só procurar aí na primeira ou na segunda pagina aqui da area de overclocks.. e tem um tópico do arbalest sobre a asus a7n8x-x.. o cara detonou no over... ele colocou essa bios mod aí.. eu tambem ja usei ela e recomendo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por leonardolora+03 nov 2004, 18:08QUOTE (leonardolora @ 03 nov 2004, 18:08)
    Postado Originalmente por Morpheus.@01 nov 2004, 19:58

    leonardolora@01 nov 2004, 19:01

    <_<

    o que foi??? essa bios mod é muito boa sim.. é só procurar aí na primeira ou na segunda pagina aqui da area de overclocks.. e tem um tópico do arbalest sobre a asus a7n8x-x.. o cara detonou no over... ele colocou essa bios mod aí.. eu tambem ja usei ela e recomendo...

    mais ja ta certo.. msms asssim é bom usa?!?!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×