Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dogtou

Queimou MESMO ?

Recommended Posts

dogtou    0

Olá

Após pesquisar e ler vários posts do forum, ainda fiquei com dúvidas.

Um amigo me trouxe o pc c/ a seguinte queixa: MEU PC NÃO ENTRA NO WINDOWS 98.

Liguei-o, aparecia o logo do WIN98 e entrava no DOS. Dizia que faltava alguns arquivos corrompidos.

Passei o scandisk; Pediu-me um diskete p/ "recuperar" arqs.

Demoooorou muito, então cancelei a operação. E pus este hd como slave em meu pc.

Entrei no XP e o hd foi reconhecido, mas na pasta meus documentos, estava sem arqs.

Não deu para fazer o backup dela.

Com o xp fiz o scandisk e rapidamente foram resolvidos os problemas de arquivos.

Passei o Norton e foram detectados 24 vírus.

Resolvi passar novamente o SCANDISK, mas ao reiniciar a máq. travou.

Dei o boot e o hd não mais foi reconhecido pelo Windows e nem pela BIOS.

beleza passei o hd p/ o pc dele e nada. A Bios tbém não reconheceu.

O hd pode ter queimado ? :chateado:

Em 2 dois pcs não rodou.

O led vermelho do hd fica ligado mas não ouço nada vindo dele.

Alguem tem alguma ideia ???? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
milktank    0

cara se nem a bios reconhece parece que o hd foi mesmo para o saco.

os arquivos corrompidos foram o primeiro indício de problemas, acho que já estava no fim. o hd dela era muito velho??? :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
gu4r4n4rox    1

você sente o funcionamento dele???

tipo quando coloca a mao em cima (na parte superior, não na placa lógica)

...mas se não reconhece na bios... provavelmente... já era

de quanto era o HD??

dependendo do tamanho compensaria trocar a placa lógica

no mercado livre pessoas vendem....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×