• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Bsabbath666

Exibir ccomo página da web

7 posts neste tópico

<font color='#000000'>Deve ser um outro bug do Windows 98...

Sempre q abro o Windows Explorer, está no modo de exibição como página da Web...

Não adianta ir em Exibir/Como página da Web e desmarcar, você desmarca, atualiza e é só trocar de pasta q volta tudo de novo...

Alguém tem uma solução definitiva pra isso ?

PS Já fui em Exibir/Opções de Pasta e coloquei Estilo Clássico, mas não adiantou...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>você já desmarcou a função tanto em propriedades de video como em active desktop????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Já estava desmarcado... não é uma coisa só do meu Windows, já havia notado em outros micros também...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Bsabbath666@25 Feb. 2003,10:35

<font color='#000000'>Deve ser um outro bug do Windows 98...

Sempre q abro o Windows Explorer, está no modo de exibição como página da Web...

Não adianta ir em Exibir/Como página da Web e desmarcar, você desmarca, atualiza e é só trocar de pasta q volta tudo de novo...

Alguém tem uma solução definitiva pra isso ?

PS Já fui em Exibir/Opções de Pasta e coloquei Estilo Clássico, mas não adiantou...</font>

<font color='#000000'>eu como não uso esse recurso do windows (acho que deixa lento) vou na pasta C:\WINDOWS\WEB e excluo todos os arquivos com extensão .htt, dai mesmo q o exibir como pg da web esteja habilitado, não vai funcionar...fiz isso no w98 e foi tudo beleza..

espero ter ajudado

[]'s eddye  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Já verificou  o item "OPÇÕES DE PASTA" ????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Muito boa a dica de Eddye, mas acho q consegui resolver de outra forma: Fui em Exibir\Opções de Pasta, selecione Personalizado e clique em Configurações, em Exibição do Conteúdo de Web em Pastas e marque a segunda opção "Selecionadas para...". Quando der um ok, vai estar em Estilo Clássico. ok

No Windows Explorer, quando estiver no c: , vai em Exibir e desmarque "como página da Web", atualize e feche o Windows Explorer.

PS: Feche a janela, se você mudar de pasta, volta tudo de novo...

Quando abrir novamente, estará tudo normal (clássico)

Não sei se tá certo, mas consegui resolver assim...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0