Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ge_sotnas

Deixar página padrão no Internet Explorer

Recommended Posts

E aí pessoal, beleza! Tenho o SO Win98SE e Internet Explorer 6.0 SP1. Estou com o seguinte problema, de um tempo pra cá, quando vou abrir o Internet Explorer aparece uma página padrão relacionado a Cassino, Sex, etc (a última foi essa: http://best-search.cc/index.php?v=6&aff=5885502). Por mais que eu deixe a página em branco como padrão, e altere no registro em Current_User\Software\Microsoft\Internet Explorer\Man, quando reinicio o micro ou depois de um certo tempo a página aparece novamente como padrão. Pode ser vírus? Mas meu Anti Vírus (McAfee Virus Scan) é atualizado todo dia e não acusou nenhum alerta, e também o servidor tem bloqueio para várias extensões. Gostaria de saber o que é isso? E como faço para corrigir esse problema? Pois a solução que estou encontrando é formatar o micro, mas gostaria de uma outra solução.

Sem mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usa o spybot e verfica se ele encontra algum spyware ...malware ....algo desse tipo ...pois nem virus atualizado resolve ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá ge_sotnas :bandeira:

você já tentou ir em:

HKLM\Software\Microsoft\Internet Explorer\Man

Mudar "Default_Page_URL" para sua página padrão(Do seu provedor por EX)

essa 1ª opção é de emergência!

E depois é claro não esquecer de passar o anti-Spy...!

Um abraço amigo, espero ter ajudado! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×