Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Over-Head

Estabilizador de 1KVA muito quente

Recommended Posts

Over-Head    0

Bom como vocês viram no tópico, meu estabilizador (Starline) de 1KVA está quase pegando fogo, com a fonte satellite de 500w e um monitor AOC 14''

Porque? tipo de pois de umas 4h com o pc ligado, se eu colocar mão em cima dele (de metal) por uns 10 segundos queima. Será q isso pode estar influenciando nas voltagens de 12V estarem em 12,6 a 13,1 ??, e ainda, estar travando depois de 30 minutos jogando quake, ou NFSU ??

agradeço aí quem puder responder...

Compartilhar este post


Link para o post
Compartilhar em outros sites
CEG    257

Meu estabilizador também é de 1kva. e às vezes fica uma "brasa". Mas isso nunca interferiu nas linhas de tensão da fonte do PC. você precisa dizer onde checou as linhas de tensão.

Quanto ao PC estar travando, você deve checar a temperatura da CPU no setup do BIOS. As frequências do proc. e das memos estão normais?

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Over-Head    0
  • Autor do tópico
  • HUmmm, Eu vi na Bios (12,91 e no everest bm dá isso) , no speedfan dá 12,4 Já com um multimetro digital. Deu 12,6~12,7 o VCore q setei pra 1,65 sóf ica em 1,71

    Agora quanto ao estabilizador, mas o meu chega a federa queimado , tipo depois de umas 6h funcionando. To querendo trocar essa fonte... Talvez o estabilizador também.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Meiraneto    90

    Amigo

    Esse é um problema muito fácil de resolver! Troque de estabilizador ou instale um fan de 12cm que seu problema estará resolvido!

    Mas se precisar perguntar como fazer, recomendarei levar para alguém que entenda de manutenção.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×