Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mr.INF

color page vivid II

Recommended Posts

olá! já estou movendo montanhas de tanto driver que baixei e sempre que tento instalar o win xp dá a seguinte mensagem d erro: "Subsistema do windows de 16 bits: C\windows\system32\autoexec.nt. O arquivo de sistema não é adequado à execução de aplicativos do MS-DOS e do Microsoft Windows. Escolha 'fechar' para finalizar o aplicativo." Baixei drivers para XP, 2000, NT e nada. Sempre dando esta mensagem de erro ao tentar instalar. Funcionava perfeitamente no Win 98 SE. Espero que ninguém tenha este problema, pois não desejo mal a ninguém.. Mas se alguém puder me ajudar... O q será q pode estar acontecendo?!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso aconteceu comigo, eu reinstalei o xp, e em seguida o windows xp sp2, quando fui instalar o scaner, este modelo mesmo, começou a dar este problema, igual ao q acontece com você, entãp eu formatei e instalei o xp de novo, sem o sp2, voltou a ficar como era antes disso tudo, mas o winxp não reconhece o scaner, agora o corel12 captura as imagens numa boa

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por v.ghirotti@15 nov 2004, 20:05

    Isso aconteceu comigo, eu reinstalei o xp, e em seguida o windows xp sp2, quando fui instalar o scaner, este modelo mesmo, começou a dar este problema, igual ao q acontece com você, entãp eu formatei e instalei o xp de novo, sem o sp2, voltou a ficar como era antes disso tudo, mas o winxp não reconhece o scaner, agora o corel12 captura as imagens numa boa

    Vou fazer o q você fez tb. Desinstalarei o xp e reinstalarei novamente. Vou ver se arranjo o corel 12 para tentar. O estranho mesmo é que nenhum drive que baixo consegue "se instalar". O windows sempre os recusa... valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×