• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andremazoni

O reset e o Power não funcionam

6 posts neste tópico

Guest carmagedon666   
Guest carmagedon666

:D fala ai,

Não é o Windows não!

É o interruptor (botão do gabinete) ou o fio não está ligado entre o botão e a sua placa-mãe, ou na pior das hipoteses o problema está na sua placa-mãe!

Para verificar, é necessário abrir o Gabinete do computador, e localizar internamente os fios saindo dos respectivos botões, seguindo-os então para verificar se estão realmente ligados na placa-mãe, geralmente em RST ou RESET mesmo, o Power não é muito necessário, geralmente só o HD e o RST, mas tem um pino PWR, ou algo do gênero para liga-lo, mas isso só funcionava em processadores 80486, que subiam o clock de 60MHz pra 100MHz, provavelmente acrescentando um over de FSB/Multiplicador da placa-mãe, coisa extinta atualmente.

falou.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tony Topete   
Guest Tony Topete

Com certeza são os conectores que devem estar encaixados errados ou invertidos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
davi.ti    0

e tambem as vezes sua fonte é atx que para desligar nececessita ficar segunrado o botão por mais ou menos de 5 a 7 segundo, caso seu micro não esteja configurado na bios para desligar quando voce da o comando no windows para o SO ser desligado, o micro liga mais não desliga pode tambem ser por isso. em quanto ao reset os nosso amigos já disseram e eu só tenho que afirmar o que eles disseram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso