• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
brunord

ajudaaaaaaaa

9 posts neste tópico

oi pessoal tenho um gravador de cds que comprei novo, mas vinha so o wardware sem embalagem nem nada. liguem o gravador ao pc mas não dá para gravar nem para ler nada, não sei o k é ?????????

já tentei ir ao site da lg arranjar os drives mas nada, não consigo.

precisava da vossa ajuda.

o modelo do gravador é: lg gce 8400b

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fraldinho@18 nov 2004, 20:03

você conectou os cabos corretamente?

sim está tudo bem ligado, o gravador aparece no pc dá para fazer o eject e tudo mas não faz a leitura de dados nem grava, o computador não o reconhece. tenho o windows xp.

alguem que me ajude com os drives por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

vamos por partes: você ligou a unidade corretamente, há jumpeou??? você detectou ela no setup? se ela não é reconhecida você deve tentar com outro cabo de formça ou mesmo o ide. depois você testa ela em outro pc e caso não funfe você a troca porque é problema com certeza na unidade. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por brunord@18 nov 2004, 11:05

oi pessoal tenho um gravador de cds que comprei novo, mas vinha so o wardware sem embalagem nem nada. liguem o gravador ao pc mas não dá para gravar nem para ler nada, não sei o k é ?????????

já tentei ir ao site da lg arranjar os drives mas nada, não consigo.

precisava da vossa ajuda.

o modelo do gravador é: lg gce 8400b

obrigado

o k é o jumper ??? como posso verificar a ligação??? desculpa a ignorância, mas não tenho mesmo conhecimentos. precisava de ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atrás do drive tem o jumper para a configuração que você vai usar...

Se é Slave, master ou Cable select...

você tem setar isso corretamente...

As siglas são:

C

S - Pra cable select

S

L - Pra slave

M

A - Pra master

coloquei assim pois é como deve aparecer atrás da unidade...

Se você está usando como Slave coloca o jumper em SL, se pra master MA...

Pra colocar é só ver se o "negocinho" preto está ligando os dois pininhos que estão indicados pela letra...

Depois de fazer isso vai no setup e vê se tá tudo certo...

Té mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

:muro: valeo a juda, vou fazer isso e verificar. desculpem lá a ignorância, mas já tinha tentado tudo, mas pelos vistos não vi as coisas mais básicas.

já agora quando falam em verificar no setup, e quando o pc faz o boot, certo????

um abraço.

mais uma vez obrigado pela vossa ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso, dá um boot e aperta a tecla DEL...

Daí entra no setup da Bios da placa mãe.

Lá você deve verificar se o Drive é reconhecido corretamente e se está em Master ou Slave, conforme o set que você colocou no jumper...

qualquer coisa tamos aí!

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Johnny2000@25 nov 2004, 11:01

Isso, dá um boot e aperta a tecla DEL...

Daí entra no setup da Bios da placa mãe.

Lá você deve verificar se o Drive é reconhecido corretamente e se está em Master ou Slave, conforme o set que você colocou no jumper...

qualquer coisa tamos aí!

Abraço!

tenho uma geforce 128 mb da xfx por R$200,00. se interessar, tá no rolo. To querendo uma 256, uma placa captura e um gravador de dvd.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0