• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
spawn_br

problema de flash

3 posts neste tópico

comprei uma fujin a 340 a menos de um mes e agora não ta querendo sai flash e quando sai o flash fica muito forte sera q tem alguma configuração q eu possa mexe na propria maquina ou é problema dela mesmo porque ta na garantia dai eu mando troca hehe... valeu por qualquer ajuda

OBS: q não seja opcaum de botar e tirar flash porque isso eu sei faze :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo..

acho q você tem q ver no manual se tem mais opções e onde elas estão...

e se tiver e não funcionar ai sim manda trocar né..

abraços, boa sorte com a camera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, q eu saiba esse modelo de fuji não tem opção para controle de flash... e digo com quase certeza de q é problema dela... tente usar pilhas alcalinas para testar novamente, se apresentar o mesmo problema com divesas pilhas diferentes, então é problema de fábrica e poide mandar trocar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0