Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest ivannpsilva

Sound blaster 16

Recommended Posts

Guest ivannpsilva   
Guest ivannpsilva

<font color='#000000'>coloquei uma sound blaster 16 isa em um k6 II 500 windows ME e reconhece tudo direitinho mas quando liga o media e toca cd fica interrompendo a reproducao alguem pode me ajudar ? obrigado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground
  • Autor do tópico
  • <font color='#0000FF'>Das duas uma: ou é problema com os drivers da placa ou o cabo de áudio do CD não está bem encaixado na SB16.

    Abraços.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#008080'>Perguntando por perguntar... você por acaso não ligou o cabo IDE do Cd-Rom no IDE disponível na própria SB16, ligou?

    Se ligou, a resposta ao problema está aí...

    Se não ligou, um cabo defeituoso pode ser a resposta... Se você estiver trabalhando com um sistema como o Me e apenas 32 MB de RAM, provavelmente você terá um sintoma parecido.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×