Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
everss

Win98+conectiva6.0

Recommended Posts

<font color='#000000'>Como faço para instalar o Copnectiva 6.0 em uma máquina com Win98?

Tenho a opção de instalar tudo em um HD ou em HD separado.

Já segui todas as dicas do manual e nunca funcionam os dois juntos. :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Thiago

<font color='#FF0000'>Como assim não funcionam juntos? aonde esta dando problemas? é na hora da instalação ou depois de instalado?

Detalhe melhor qual o problema que esta acontecendo e em que momento acontece...

O lilo ou grub é instalado??? você esta partcionando como?

[]'z

kAkO =:oP</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Kako, obrigado pelo interesse...

    é o seguinte...

    >caso 1: com win98 instalado...instalo o Conectiva Linux 6.0, seguindo as orientações do manual. Deixo que faça o particionamento automático e no final da instalação, depois da mensagem..."agora é só inicializar seu computador e ver seu win funcionando perfeitamente..." e depois de inicializar, a tela fica escura e eu descubro que não consigo mais acesso ao drive, só formatando novamente;

    >caso 2: instalo o Linux em um outro HD, previamente formatado e já reconhecido pelo drive que tem o Win98...

    após a instalação do Linux o Win98 não reconhece mais o drive e não consigo rodar o Linux;

    >Caso 3: Deixo instalado,como master, o drive com o Linux instalado e este funciona bem. Porém, não reconhece o drive que tem o Win instalado;

    >Em todos os casos foi escolhida a opção Grub.

    >Clareou??? Valeu!!!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×