• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
Seguidores 0
Odabi

Acentuação no site

4 posts neste tópico

Olá!

Não entendo nada de HTML e resolvi fazer um site no Front Page. O site usa frames e um dos hyperlinks, chamado "importância", não funciona.Quando se clica nele, aparece a seguinte mensagem no canto inferior esquerdo: concluído, mas contém erros.

O mesmo acontecia com o link introdução. Quando tirei o ç e o ã do introdução, passou a funcionar normal.

Mas eu já tentei fazer a mesma coisa com a "importância", e continua dando erro. Não sei mais o que fazer. Alguém sabe me dizer? Caso alguém queira ver, o site é www.empreendedor.cjb.net

Obrigado

Renan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Estive observando o seu site, e reparei que o nome do arquivo que se refere ao link "Importancia", o arquivo "impotância real.htm" esta com acento e espaço. você já tentou diminuir o tamnho dos arquivos e retirar os acentos do nome dos arquivos. Nos links não tem problema em ter acentos (o qu o usuário ve no navegador), mas sim para onde ele leva. Confere se os arquivos existem e se estão sem acentos.

Vladimir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi!

Brigado, cara! Agora o site tá funcionando direitinho.

Agora eu tenho uma outra dúvida: tem como eu associar algumas palavras-chave ao site pra que ele possa ser encontrado mais facilmente através dos buscadores? Como eu faço isso usando o FrontPage?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Odabi@16 dez 2004, 02:03

Oi!

Brigado, cara! Agora o site tá funcionando direitinho.

Agora eu tenho uma outra dúvida: tem como eu associar algumas palavras-chave ao site pra que ele possa ser encontrado mais facilmente através dos buscadores? Como eu faço isso usando o FrontPage?

Cara, eu te aconselho a fazer um design mais chamador, não curti muito esse, bom mas isso fica à teu critério, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0