• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ratiofly

Firewall Speedstream 5200

1 post neste tópico

Bom, meu problema é o seguinte:

Configurei meu modem Speedstream 5200 e240 como roteador, modifiquei sua configuração para a rede da minha casa, que são 3 computadores, cada qual com IP fixo no formato 192.168.10.XX. Além de modificar o modem para minha rede, ativei o firewall no nível médio.

O que acontece é que existe alguns programas que essa pré-configuração do firewall não permite utilizar na internet. Sei que alguns programas usam portas específicas para o acesso com a internet. Na configuração do modem existe um redirecionamento de porta que teoricamente deveria funcionar, mas não consigo de forma alguma.

Exemplo prático: Os servidores bittorrents utilizam a faixa de portas 6881 - 6999. Fui ao redirecionamento de portas e utilizei o protocolo TCP com essas portas redirecionando para o IP da máquina que gostaria de utilizar, mas não consigo. Só consigo se desativar o firewall ou se habilitar o DMZ para o IP da máquina.

Achei que poderia ser alguma coisa na configuração de NAT/NAPT, que está marcado somente NAPT ativado, mas não sei onde mexer.

Alguém poderia me ajudar com esse problema? Alguma ideia do que pode ser?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0