• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Marcelo Cobo

Memória ddr

6 posts neste tópico

<font color='#000000'>Mais uma vez coloco aqui meu problema. Tenho uma asus a7a266 e uso nela um pente de memória pc 133. Comprei um pente de memória pc 2100, instalei e não funcionou. Testei nos dois slots ddr e nada, isso já tinha acontecido com outro pente mas ele estava queimado, então troquei por esse e mesmo assim nada. Levei na loja, novamente o técnico fez o teste e dessa vez o pente estava funcionando normalmente, então constatei que o problema é da placa mesmo, ele até pediu pra eu levar a placa-mãe lá pra ele dar uma olhada. Será que é mal contato? Será que tenho que configurar algo? Alguém pode dar uma luz?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Os pentes DDR266 deveriam reconhecer perfeitamente....

Agora fiquei boiando..

Bom, uma coisa é certa.....é só espetar os pentes e não precisa configurar nada, ele deveriam reconhecer na boa...ou não ?

será que estou esquecenda coisa com relaçao a setup ?????

:o</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Essa placa tem uma série de jumpers, de 1 a 10, no manual dela diz que para usar a memória sdram o jumper 5 deve ficar na posição off, para ddr em on, fiz isso mas não deu certo. Inclusive quando tiro o módulo sdram para por o ddr e depois volto com o sdram dá problema também, ligo e não aparece nada, daí tiro o pente e coloco de novo e funciona, mas com o ddr não funciona mesmo, nem botando e tirando várias vezes.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Esta placa tem configuração de jumper para poder usar DDR. Dá uma olhada no manual. Tem que mexer nas latências no setup também...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Obrigado pelas dicas, masna verdade não precisa mexer em nada, basta colocar o pente que ela reconhece, devia ser alguma problema de mal contato e ao mexer acabou resolvendo. :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Estou tendo o mesmo problema e na página do Site Boadica.com.br tem uma matéria dizendo que a memória da marca Spectek não é compatível com a placa a7a 266...estou com a mesma memória encalhada !!!

Eu instalo ela na placa normalmente, e quando começo a utilizar os programas, então começam os erros, até o IE dá Boot na máquina !!!!!!! :;):  :angry:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0