• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
SNAKE GAMERS

se eu trocar meu atholon 2.0 por um de 2.6.

38 posts neste tópico

Se não for um 2600+ Barton, você só notará a diferença em programas de testes de performance ou em poucos programas. A diferença será de + ou - 350mhz no clock.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cegdigitacao@19 dez 2004, 23:37

Se não for um 2600+ Barton, você só notará a diferença em programas de testes de performance ou em poucos programas. A diferença será de + ou - 350mhz no clock.

o barton que você fala é aqueles verdes ne?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ser barton ou não independe da cor do processador. Tanto faz ele ser barton verde, ou marrom, ou qualquer outra cor q seja. A diferença é que os barton possuem 512kb de cache e os demais possuem 256.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nem vai dar não ! esse memoria cache é dentro do processador ! pode usar tranquilo !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SNAKE GAMERS@20 dez 2004, 10:43

então mais este 512 de cache não vai dar incompatibilidade com minha placa-mãe?

não da incompatibilidade não pode colocar sem medo..

mais sinceramente eu te recomendaria trocar a sua placa mãe..

Compartilhar este post


Link para o post
Compartilhar em outros sites

é pessoal peguei um barton 2.6 so que a ##### do computador nem liga alguem sabe o que pode ser? a bios ja esta atualisada e nem no setup sequer ele entra.

alguem sabe o que pode ser.? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SNAKE GAMERS@20 dez 2004, 19:30

é pessoal peguei um barton 2.6 so que a ##### do computador nem liga alguem sabe o que pode ser? a bios ja esta atualisada e nem no setup sequer ele entra.

alguem sabe o que pode ser.? :muro:

pelo o que eu to vendo parece ser sua placa mãe...

ele chega a ligar? jira os coolers?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.+20 dez 2004, 21:22QUOTE (Morpheus. @ 20 dez 2004, 21:22) SNAKE GAMERS@20 dez 2004, 19:30

é pessoal peguei um barton 2.6 so que a ##### do computador nem liga alguem sabe o que pode ser? a bios ja esta atualisada e nem no setup sequer ele entra.

alguem sabe o que pode ser.? :muro:

pelo o que eu to vendo parece ser sua placa mãe...

ele chega a ligar? jira os coolers?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SNAKE GAMERS+20 dez 2004, 22:12QUOTE (SNAKE GAMERS @ 20 dez 2004, 22:12)
Postado Originalmente por Morpheus.@20 dez 2004, 21:22

SNAKE GAMERS@20 dez 2004, 19:30

é pessoal peguei um barton 2.6 so que a ##### do computador nem liga alguem sabe o que pode ser? a bios ja esta atualisada e nem no setup sequer ele entra.

alguem sabe o que pode ser.? :muro:

pelo o que eu to vendo parece ser sua placa mãe...

ele chega a ligar? jira os coolers?

sim liga numa boa so que o monitor não liga e não aparece imagem nenhum e o led do hdd não para.. :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.+20 dez 2004, 22:17QUOTE (Morpheus. @ 20 dez 2004, 22:17)
Postado Originalmente por SNAKE GAMERS@20 dez 2004, 22:12

Postado Originalmente por Morpheus.@20 dez 2004, 21:22

SNAKE GAMERS@20 dez 2004, 19:30

é pessoal peguei um barton 2.6 so que a ##### do computador nem liga alguem sabe o que pode ser? a bios ja esta atualisada e nem no setup sequer ele entra.

alguem sabe o que pode ser.? :muro:

pelo o que eu to vendo parece ser sua placa mãe...

ele chega a ligar? jira os coolers?

sim liga numa boa so que o monitor não liga e não aparece imagem nenhum e o led do hdd não para.. :muro:

tire a memória e conecte de novo...

tente dar um reste na bios..

desconecte todos os outros periféricos.. deixe só o necessario para ligar o micro..

bom teste aí e depois poste o resultado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, olha a minha dúvida: tenho a grana pra comprar um computador novo, mas não um topo de linha tipo P4 ou AMD64. Me dêem uma ajuda: escolho um Athlon XP 2600 BARTON, um Athlon XP 2700+ ou um Sempron 2800+? Ou algum outro da mesma faixa de preço? Qual o melhor custo-desempenho dessa faixa de processadores?

Valeu qqer ajuda!

gizzzmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gizmo@20 dez 2004, 22:21

Ok, olha a minha dúvida: tenho a grana pra comprar um computador novo, mas não um topo de linha tipo P4 ou AMD64. Me dêem uma ajuda: escolho um Athlon XP 2600 BARTON, um Athlon XP 2700+ ou um Sempron 2800+? Ou algum outro da mesma faixa de preço? Qual o melhor custo-desempenho dessa faixa de processadores?

Valeu qqer ajuda!

gizzzmo

Xp 2700+ se também for Barton se não ficaria com o 2600+.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ........eduardo........@20 dez 2004, 22:33

Xp 2700+ se também for Barton se não ficaria com o 2600+.....

Nossa, é mesmo? Poxa, essa série Barton parece ser mesmo boa. Foi descontinuada? E não, o XP 2700 que me ofereceram não é Barton, então eu ficaria com o 2600 mesmo. O desempenho dele é mesmo superior a todos os demais? Até que o Sempron 2800? :blink:

Fiquei curioso Alguém tem link de benchmark do XP Barton pra eu ver?

gizzzmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por gizmo+20 dez 2004, 22:47QUOTE (gizmo @ 20 dez 2004, 22:47) ........eduardo........@20 dez 2004, 22:33

Xp 2700+ se também for Barton se não ficaria com o 2600+.....

Nossa, é mesmo? Poxa, essa série Barton parece ser mesmo boa. Foi descontinuada? E não, o XP 2700 que me ofereceram não é Barton, então eu ficaria com o 2600 mesmo. O desempenho dele é mesmo superior a todos os demais? Até que o Sempron 2800? :blink:

Fiquei curioso Alguém tem link de benchmark do XP Barton pra eu ver?

gizzzmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por SNAKE GAMERS@20 dez 2004, 23:07

aí como eu reseto a bios?

Cara, você terá que olhar no menaul da tua placa mãe, é um jumper você olha lá chama se CLEAR CMOS

e sobre o que você diss sobre as luzes do hd ligadas direto, isso certamente quer dizer que foi uma mal configuração do processador( certamente a placa mãe vamos dizer assim, configurou ele mal), e com o clear cmos certamente vai voltar ao normal, depois você tem que entra na bios e coloca ele no automatico,

flwww

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por z3cU3c4+20 dez 2004, 23:23QUOTE (z3cU3c4 @ 20 dez 2004, 23:23) SNAKE GAMERS@20 dez 2004, 23:07

aí como eu reseto a bios?

Cara, você terá que olhar no menaul da tua placa mãe, é um jumper você olha lá chama se CLEAR CMOS

e sobre o que você diss sobre as luzes do hd ligadas direto, isso certamente quer dizer que foi uma mal configuração do processador( certamente a placa mãe vamos dizer assim, configurou ele mal), e com o clear cmos certamente vai voltar ao normal, depois você tem que entra na bios e coloca ele no automatico,

flwww

Compartilhar este post


Link para o post
Compartilhar em outros sites

não, pois o teu comp não está chegando a nem fazer o boot.

Tente dar o clear cmos e poste o resultado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SNAKE GAMERS@20 dez 2004, 23:07

aí como eu reseto a bios?

provavelmente na sua placa mãe tem o jumper 5....

ele que reseta a bios... você deixando ele na posição 1 e 2 você ta resetando a bios.... e você deixando a posição do jumper na 2 e 3 é normal..

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí deu certo esta fungando agora,so que a freqüência dele no modo altomatico não passa do 1.5. se eu colocar da freqüência correta q se eu não me engano é 1.9 as letras ao lado fica na cor vermelha dizendo que esta em perigo.

e eu estou achando que minha fonte esta sendo fraca. sera que é? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0