• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Adilson

Compartilhar internet

3 posts neste tópico

Recentemente interliguei duas empresas via antena de radio freqüência, Estou com um problema de acesso a internet na filial, a filial e a matriz estão interligadas via radio, existe dois gateways com ip fixo (192.168.1.xxx) para cada antena, consigo acessar a filial normalmente, com o mesmo segmento de ip da rede da loja matriz (192.168.1.xxx), na matriz, onde fica o servidor de internet linux com speedy, o acesso a internet funciona normalmente, mas na filial que está como se fosse na mesma rede interna, o acesso não funciona, apenas consegue resolver os dns mas não libera o acesso.

Será que terei que montar uma vpn para funcionar corretamente ?

O problema parece ser simples mas já tentei várias configurções sem sucesso.

Alguém poderia me dar um ajudinha..

Agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que só vai rodar se você puser uma vpn.... mas dê mais detalhes da configuração da rede (muitos detalhes) e talvez dê para ajudar a achar a melhor solução...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, nas matriz onde a internet está ok, todos os terminais estão com as seguintes conf. de rede:

ip: 192.168.1.xx

macadress: 255.255.255.0

gateway: 192.168.1.1 (end. do serv.linux de internet)

dns: 192.168.1.1

este terminais com esta configuração navegam normalmente, teoricamente na filial, que está praticamente na mesma rede, só que interligada via radio, teria que navegar como se fosse um terminal da rede interna, então coloquei também as mesmas configurações nos terminais da filial, sem sucesso.

Vou dar uma olhada também nas configurações dos dois gateways que faz a interligação e posto aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0