• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ZeALoT

Ajuda com pc!Cacho q deve ser o proc

16 posts neste tópico

:( Ola pessoal! Estou tendo problemas aqui esta!

Eu utilizava 1 Atlhonx Xp 2200+,ele quebrou!!

eu comprei 1 semprom 2200+ coloquei certim quando eu ligo a maquina ele nun liga na hora

na maioria das vezes boota na parte do loading do win

Minha placa-mãe é : Kt6v da msi

memoria:256mb 333mhz

Alguem pode me ajudar!

Me falaram q pode ser virus ??

Espero q me ajudem !

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

virus ptss :zoio::zoio::zoio: olha as memos ! ve se estão bem encaixadas ! olha o processador se ta tudo certin parta termica e tal ! se a maquina liga tenta ver o setup da um default ! po da uma olhada basica que deve ter algum erro ! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por ZeALoT@24 dez 2004, 09:34

:( Ola pessoal! Estou tendo problemas aqui esta!

Eu utilizava 1 Atlhonx Xp 2200+,ele quebrou!!

eu comprei 1 semprom 2200+ coloquei certim quando eu ligo a maquina ele nun liga na hora

na maioria das vezes boota na parte do loading do win

Minha placa-mãe é : Kt6v da msi

memoria:256mb 333mhz

Alguem pode me ajudar!

Me falaram q pode ser virus ??

Espero q me ajudem !

:help:

mais me diz uma coisa..

de uma olhada se na sua placa mãe não tem nenhum capacitor estufado?

qual sua fonte?

pode ser suas memorias tambem..

de uma boa limpada nos contatos dela.. e tambem limpe onde você encaixa a memória na placa mãe com um pincel.. e se possivel passe tambem um spray limpa contato..

de uma boa geral no seu micro..

limpe os contatos tambem da placa de video e etc..

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser suas memorias tambem..

tipo ai ddepende tb né ! virus que faz a maquina não ligar isso não existe pelo menos que eu saiba ! agora virus que faz a maquina não dar boot ai beleza ! tem que ver qual é o problema exato dele tb ! mais pelo que to vendo virus não é não !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores estão ok

Hm minha fonte !

Troni 450w dual fan

acho q isso

Limpei ja o encaixe da memoria

Eu vou ligar ele pra ver o que aparece!

o que seria

minha memo nun q fica 333

no bagulho da bios eu coloquei 333 so q ela aparece 266 quando liga o pc

aparece varias opções

Boot network , Flash recovery...

Se eu ficar na Bios ele não boota so se tentar entrar no win xp

Quando vou liga ele ,ele fica tentando liga as luzes ficam mudando ate ele inicia

oo Oo oO

oo oo oo

o = vermelha

O = verde

ele fica assim mudando

mas antes ele fica so no vermelho tentando acende a verde

acho q pode ser a memo pega muita poeira ali o cooler taca na memoria a poeira :unsure:

18 dias sem jogar meu querido Lineage2 :cry::cry::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta atualizar sua bios para ver se resolve do contrariu teste seus perifericos em outra maquina pra descobrir o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem provável que a placa não tá reconhecendo o processador direito. Atualiza o Bios e posta o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique o FSB da CPU listado no SETUP se ele estiver em 100MHz s sua memória não vai funcionar em 333Mhz, ela só irá funcionar em 333Mhz se o FSB da cpu estiver listado entre 166 e 200Mhz. Para saber melhor qual a configuração pro seu Sempron 2200 dá uma ligado pro suporte da AMD no Brasi, o fone é 0800-557686, eles dão uma ajuda muito boa, é mão na roda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tenho a mesma configuração que você. Comigo acontecia algo esquisito, meu processador quando em defalt, ficava reiniciando, as vezes num ligava, só consegui resolver esse problema quando joguei o FSB do processador pra 200, ficando assim o processador e a memoria a 400MHz.

Num sei se isso pode te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora o pc nem liga T_T

a luz do monitor fica piscando verde e parece q o HD nun ligou T_T

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu utilizava 1 Atlhonx Xp 2200+,ele quebrou!!

como você tem certeza que ele quebrou? ele pode estar funcionando e o problema ser em outro lugar como na fonte, plc mae ou plc de video, sei lá

Compartilhar este post


Link para o post
Compartilhar em outros sites

quebrou s

lascou =[

ai agora o pc liga mais nun liga o Hd e nun entra na bios ! =[

pode ser a fonte ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

parece q ele nun ta detectando o processador

porque eu tirei o proc e ficou igual ele tivesse la colocado

pode ser a placa-mãe =[

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso parece ser mais que problemas relacioandos à processador, você deve verificar as outras peças testando em outros micros, veja tb a causa da queima do processador AXP, isso porque se ela ainda estiver dentre as causas seu sempron pode tb queimar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0