• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
pedromes

Modem Alcatel Speed Touch Pro

4 posts neste tópico

Eu gostaria de configurar meu modem. Já peguei no site do fabricante com configura mas não da. Ele fala para digitar http://10.0.0.138/cli.htm mas quando eu acesso ele pede nome de usuario e senha dai eu gostaria de saber como e q eu faço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tiverem mudado a senha padrão dele...basta você fazer isso:

Usuario : não coloca nada, deixa em branco

senha: keycode&senh@01

Ai você consegue acesso...você tb pode resetar ele levantando todos os dip switches que tem atras dele...ligue o modem por uns 10 seg desligue-o e volte todos os dip switches pra baixo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pedromes@27 de dezembro de 2004, 20:18

Eu gostaria de configurar meu modem. Já peguei no site do fabricante com configura mas não da. Ele fala para digitar http://10.0.0.138/cli.htm mas quando eu acesso ele pede nome de usuario e senha dai eu gostaria de saber como e q eu faço.

Este site é legal

http://www.infohelp.org/article.php?sid=106

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0