• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
oliverf

Problemas com ics

5 posts neste tópico

<font color='#000000'>Pessoal, já tentei de tudo. Uso o ICS com Speedy Home em casa (ambos os micros com WinXP, o desk com o Pofessional e o note com o HOME) e não consigo acessar de jeito nenhum o site www.apontador.com.br do meu note.....do meu desk sim mans não do note........alguém q compartilha o Speedy já verifou esse problema? ou será q sou o único no mundo com esse problema. Já falei até com a compaq de fora (já q a daqui num quis nem tentar me ajudar já q não dava suporte a micros em redes) Alguem sabe o q pode ser???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Olá amigo, pelo q entendi você não esta conseguindo acessar a pena um site do seu note, mais esta tendo acesso a web normalmente!?!?!?

Caso seja isso, veja se o supervisor de conteudo do seu note não esta ativo pode ser este o problema!!!!

Qualquer coisa é só postar!!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Gostei da sugestão...num é so o site do apontador mas também da fnac e yahoo.com.br pelo q sei...........gostaria de tentar o q você falou....como faço para ver</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Olá Oliver, pelo q verifiquei todos estes sites q você citou necessitam do plug-in do ActiveX para poderem rodar, portanto faça um download deste plug-in q eu creio q vá resolver o seu problema.

Quanto a senha de supervisor você precisa verificar se está ativada ou não então faça o seguinte:

Vá em clique com o botão direito do mouse no icone do Internet Explorer q fica na sua area de trabalho - clique em Configurações de Internet - clique na orelha Conteudo - o primeiro campo será o Supervisor de conteudo se no primeiro botão estiver escrito Ativar quer dizer q o seu supervisor não está ativado então descarte esta ipotese, agora se tiver desativar você precisará de uma senha para desativa-lo.

Mais tenho quase certeza q o seu problema será resolvido com o download do plug-in OK!!!!

Qualquer duvida é só postar!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Primeiramente, muito obrigado pela ajuda. Só um pergunta, aonde encontro o activex para instalar?!?!?estou vasculhando mas não acho o plug in.....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0