• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
wesleysnipes

Como saber se defeito é na placa-mãe ou no processador?

5 posts neste tópico

Meu segundo micro ( PIII 933Mhz/256/133/1.7v + MB ASUS P3V 4X + 3 pentes dim 256/128/64Mb + CD ROM Sony 52x + HD Seagate 20Gb + GeForce II GTS AGP 32Mb ) ontem a noite desligou a CPU sozinho. Hoje pela manhã ao tentar ligar, ele acendeu o painel, acionou os coolers ( CPU e placa de video), o HD, e em seguida ficou parado sem continuar o processo de boot.

Desmontei todo o micro. Limpei todas as peças. Tesntei de novo. Nada.

Testei todas as placas ( som, video, fax/modem) no outro micro. Testei com a fonte do outro. Testei o HD no outro micro. Todas as peças funcionaram 100% no outro micro.

Tentei com todas as variações possíveis dos 03 pentes de memoria ( 01 pente, 02, 03, alternando). Foi o único momento que a placa-mãe deu sinal de vida, emitindo alguns beeps longos, com certas combinações de memória ou ligando a placa sem nenhuma memória.

A única possibilidade de defeito é no processador ou na placa-mãe.

Existe alguma maneira de, aqui em casa mesmo, saber se o defeito é na placa ou processador ?

Agradeço desde já a atenção.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A unica maneira de testar o processador, e pegar outro processador e colocar na sua placa, ou então colocar o seu processador em outra placa.

Realmente você ja testou a memoria ??

Experimenta colocar um pente de memoria novo, de algum conhecido.

falou :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

é hehe ja vi isso acontecer duas vezes comigo... a primeira foi com minha placa-mãe ASUS A7S333 (se lembram? hehe) ... q foi defeito no ps2 do mouse.. a placa ferro toda por causa disso, sem fala q deu trilha no meu hd, sorte q tava tudo na garantia... troquei a placa-mãe e fico td beleza

a segunda vez suei pra descobrir o q era tb... ate q resolvi pegar a memoria ram dum amigo meu e testa no meu pc... funciono perfeitamente, então troquei a minha memoria... a outra keimada ta aqui ate hoje hehe... de vez em quando, quando eu tava com ela o pc ligava, dava sinal de vida, mas dps de algum temppim mexendo reiniciava td e não entrava mais nem a pau, ate eu descobrir q era ela o problema hehe :P

tenta ver isso da memoria... se não deve sser a placa mesmo... processador acho + difícil de ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tá com cara de memoria RAM mesmo.. tenta achar algum amigo com RAM desse teu tipo e coloca no teu micro..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode "tentar" ressucitar sua placa-mãe (caso o problema seja a mesma) limpando-a com pincel e álcool isopropílico (secar bem!) não é 100%, mas já o fiz e funcionou...

Ah, e não se esqueça também de "zerar a bateria" pois como você removeu a CPU e RAM para testes, a placa-mãe não vai reconhecer a configuração logo de início.

Boa Sorte

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma placa parecido com a sua, mas a minha e cartucho, se for o seu caso de uma limpesa no slot do processador

Compartilhar este post


Link para o post
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0