Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wschindel

Inicialização do windows 98se

Recommended Posts

<font color='#000000'>Ao carregar o Windows98 no modo normal, os atalhos do desktop começam a ser carregados mas a máquina trava no meio do carregamento. No modo de segurança funciona normalmente. Já tentei re-instalar o Windows por cima do anterior e já passei o Norton anti-virus com dat atualizado. Será que eu terei de formatar meu HD para corrigir este problema? :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Isso pode ser problema de drivers também, você instalou alguma placa nova recentemente?........ :D</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>eu não instalei hardware novo. A instalação de software mais recente foi o spam killer da McAfee. Ele pode ocasionar este tipo de defeito?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#810541'>Olá amigo

    A quanto tempo isso está ocorrendo?

    Verifique se não tem muitos programas sendo carregados na inicialização.

    Tente restaurar o registro, de quando ele não travava.

    Poste os resultados

    Mjr ???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Entre no mode segurança e tente desintalar o spam killer da McAfee pra ver se volta ao normal.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Obrigado a todos pelas dicas. Descobri que o meu problema é hardware (a placa de video trava o micro). Infelizmente não é driver. Instalei minha placa de video antiga e está tudo ok.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×