• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
loukiller

Incompatibilidade?

5 posts neste tópico

<font color='#000F22'>Oi amigos.

To com um problema. Meu pc começou de um tempo pra cá a travar sem mais nem menos, e estou suspeitando que é a memória. Depois de um pau, as gravações do setup da bios foram perdidas e tive que configurar tudo de novo. Só que agora meu pc tá com frequência 100 MHZ e minha memória é 133 MHZ... Isso pode fazer o pc travar como está travando???

Fico por aqui...

Muito obrigado!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>PC133 roda perfeitamente em barramento de 100 Mhz, só que vai rodar a 100 Mhz e não a 133.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Concordo com o Cgomes,

Mas devo salientar que há casos de travamentos, quando se usa memórias 133 em placas 100.

Se você puder arrumar memórias 100, melhor.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Cara, vou responder contando o que ocorreu comigo... Instalei uma memória PC-133 em um computador com uma placa-mãe PCCHIPS, processador celeron, etc, sendo que o barramento do processador era 66 MHZ... Já fazem 08 meses e tudo continua OK...

A única desvantagem é que em um caso desses a memória fica sub-utilizada, ou seja, no seu caso o processador vai acessar a memória a 100 MHZ e não 133 MHZ...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Algumas placas de barramento de 100 Mhz só funcionam bem com pentes de barramento duplo( chips dos dois lados do pente ).

O que pode acontecer é que o cpu só reconheça parte da memória (ex:pente de 128 Mb sendo reconhecido como 64Mb).

Logo pode ser q seu cpu esteja travando por causa de memória insuficiente se você estiver se enquadrando neste caso.

Espero ter ajudado, valeu...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0