Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andradeline

FX 5700 ... CORE 90 MHZ MEM 100 MHZ

Recommended Posts

E ai galera ...

Fiz um BENCH no AQUAMARK3 ... e o resultado foi satisfatório.. 25.088, já que não fiz nenhum OC na PV.

Mas o que me deixou "CURIOSO", foi que o clock mostrou 95 mhz e a memória 100 mhz ... e o correto seria 425 mhz e 550 mhz.

Já aconteceu isso com alguém ?

É erro da placa ou do AQUAMARK ?

http://arc.aquamark3.com/arc/arc_view.php?run=1023289845

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por readme.txt@08 jan 2005, 11:22

    ih meu amigo, você pegou uma 5700 capada da CexGube :P

    Camarada !!!

    É UMA MSI DE 128 MB ... COM MEMÓRIAS SAMSUNG.

    NÃO ENTENDO O Q QUE DIZER COM "CAPADA" ... SERIA O QUE ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Andre_foc

    huahau ele quis dizer que ela veio com clocks baixos. Isso não tem nada a ver cara, seve ser um bug do Aquamark, imagina 90/100mhz uma FX5700... :tantan:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    HUAUHAUHA ####### nem precisa dizer q eu tava zuando ne!!! CexGube nem existe! existe a GexCube que fabrica placas da ATI hehe pelamordedeus eu tava zuando gente 5700 com 100mhz hehe

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×