• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
wagner2029

bios perdendo config

2 posts neste tópico

não sei se o lugar deste topico é aqui ou no eletrônica mas vamos lá.

já vi esse problema em varias placas mãe, mesmo com bateria nova quando desliga ela perde as configuraçoes, já ouvi falar que é só um resistor ou capacitor mas qual? como achar?

como eu poderia testar os reguladores de tensão da placa-mãe?

entre outras coisa que eu poderia fazer para "ressuscitar" uma placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acho q se encaixaria mais na parte de eletrônica...

mas sobre ressuscitar a placa, já tentou um clear cmos ? tem algum capacitor estufado ?

em relação a perder a configuração da bios, checa os contatos da bateria... já tive esse problema com uma placa antiga e não consegui resolver... por mais q mexesse no contato, trocasse bateria... nada... acho q poderia ser algum circuito ou transistor ferrado... sei lá...

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0