• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
hyraxmaster

erro ao conectar motorola v300 no pc

4 posts neste tópico

não consigo conectar o meu motorola v300 ao meu pc.... conexão via USB... driver instalado... e mobile fone atualizado... alguém teve esse mesmo problema? soluções são bem vindas....

tks...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por hyraxmaster@12 jan 2005, 11:20

não consigo conectar o meu motorola v300 ao meu pc.... conexão via USB... driver instalado... e mobile fone atualizado... alguém teve esse mesmo problema? soluções são bem vindas....

tks...

Qual operadora?

Qual programa você está utilizando?

Leandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu tb tá assim!

funcionava normalmente e de repente para d funciona tudo... dai desinstalei o programa o modem e tudo e reinstalei, agora quando o programa abre a skim do programa nem é mais o v300!

não sei nenhuma solucao o que c pode faze é fica tentando até q funcione...

mas eu já cansei disso e vou leva na assistencia tecnica logo

o problema é q não vão m dar um aparelho novo e garanto q vão abri fu;a e devolve todo "floxo"...

c alguem tem uma solucao diz ai!!???

e c alguem já uso a assistencia tecnica da motorola tb diz como q foi!?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

dois meses se passaram e ainda estou com o problema...

detalhes: mobile fone tools v3.23 rodando no windows xp sp2...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0