• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Daburah_RJ

Problemas com Meu Pc e Cooler

15 posts neste tópico

Seguinte rapaziada:

Meu processador é um Athlon xp 2200+ e eu estou usando um

cooler AVC simples que está rodando a 3467 rpm e tal.

Sabe-se que o clock para este processador é 1800 mas eu venho

trabalhando com ele a 1350.

Isso porque a temperatura está chegando a 56ºc em 1800ghz e 50ºc em 1350ghz.

Devido a este motivo, eu comprei um cooler da Thermaltake Polo735.

Este cooler promete 5500rpm e suporta até P4.

Bem, instalei o cooler e a máquina ao invés de diminuir a temperatura ela aumentava até 56ºc em 1350ghz.

Ao colocar o clock para 1800ghz que é o clock original, a máquina desligava.

Estou desesperado porque paguei R$180,00 no cooler e não me serviu pra nada quando o humilde AVC que eu tenho está segurando a onda.

O Cooler da Thermaltake é bem rápido, mas porque ele não está resolvendo meu problema? Ele desliga o pc no clock original.

Bem, teoricamente o problema pode ser da fonte. A minha fonte é de 380w. Não sei se comprando uma fonte de 500w, resolveria.

Tipo, o programa Everest diz uma temperatura, mas o programa que acompanha a placa da ASUS diz outra. Em quem eu confio?

Sei lá, me ajudem porque eu não sei o que fazer.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo,

primeiramente:

http://www.jscustompcs.com/power_supply/

Agora, deve se informar sobre pasta térmica, deve tentar buscar uma Artic Silver 5, e depois colokar um fan de 120mm na parte de cima do seu gabinete, liberando ar, e um mais pra baixo puxando ar... e é isso ai, tenta essa estrategia

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

######, eu fiz o teste nesse link e o resultado foi que o mínimo era 278w.

Quanto a pasta, eu não acho que deva ser uma com esta marca. Caso contrário, o fabricante do cooler nem mandaria um sachê com pasta e tal.

E os fans, po o problema é que eu deveria comprar fans e cortar meu gabinete.

Se eu fizesse isso e não funcionar, eu perco mais dinheiro ainda.

Veja, que eu disse que um cooler 'fraco' em comparação ao que eu comprei, segura a bronca. Enquanto esse novo, é mais veloz e aumenta a temperatura.

É como se ele nem fizesse nada, saca?

Quando mudo o clock para 1800, a máquina desliga. Já com o cooler antigo, ela funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual a quantidade de pasta termica que você colocou ???

seu gabinete é bem refrigerado ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu, acho q você colocou o cooler d maneira erronea... esse é o cooler mais TOP da TT, perdendo apenas pro Tower.... você leu as instruçoes antes d instala-lo?? esses bichim são meio xatos d instalar... e a quantos RPM ele tá?? mesmo na rotação + baixa ele deveria segurar seu proc a uma temp menor q o AVC... tenta instala-lo novamente, e coloca um pokim d pasta termica q já ajuda.... nem lapida ele porque num é necessário... outra, se seu case for pequeno ou pouco ventilado vai ser difícil baixar as temp

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu gabinete é de 4 baias e eu o considero de um bom tamanho.

Quanto a pasta termica, eu pus naquele cristal do processador.

Já a quantidade, acho que foi suficiente porque se não iria se espalhar pelo processador.

A velocidade dele estava em full 5550rpm e não dava jeito.

Po, será que isso não é problema de corrente em relação com a fonte?

porque, existe uma boa diferença na corrente do AVC para ele.

O gabinete fica aberto e tem um fan na traseira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, tenta passar mais pasta térmica, artic silver 5...investe nelas..

e tenta encaixar melhor o cooler, por outro fan, acho que essa rotação tá muito boa.. mas n sei o full dela, quanto ela promete?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Daburah_RJ@17 jan 2005, 20:58

######, eu fiz o teste nesse link e o resultado foi que o mínimo era 278w.

Quanto a pasta, eu não acho que deva ser uma com esta marca. Caso contrário, o fabricante do cooler nem mandaria um sachê com pasta e tal.

E os fans, po o problema é que eu deveria comprar fans e cortar meu gabinete.

Se eu fizesse isso e não funcionar, eu perco mais dinheiro ainda.

Veja, que eu disse que um cooler 'fraco' em comparação ao que eu comprei, segura a bronca. Enquanto esse novo, é mais veloz e aumenta a temperatura.

É como se ele nem fizesse nada, saca?

Quando mudo o clock para 1800, a máquina desliga. Já com o cooler antigo, ela funciona.

Daburah_RJ isso com certeza é problema de fonte, a sua fonte não está suportando a sua configuração, se você puder investir em uma Seventeam 350W seria uma boa, se não puder você pode comprar pelo menos uma Maxxtro 500W porque entre as genéricas é a menos pior.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Daburah_RJ@18 jan 2005, 00:46

Meu gabinete é de 4 baias e eu o considero de um bom tamanho.

Quanto a pasta termica, eu pus naquele cristal do processador.

Já a quantidade, acho que foi suficiente porque se não iria se espalhar pelo processador.

A velocidade dele estava em full 5550rpm e não dava jeito.

Po, será que isso não é problema de corrente em relação com a fonte?

porque, existe uma boa diferença na corrente do AVC para ele.

O gabinete fica aberto e tem um fan na traseira.

netadmin tem razão esta com cara de fonte generica, alem do mais um polo resfria muito bem com relação a pasta termica usa a artc silver 5 so um pouquinho e procura fazer um projeto de ventilação mesmo que simples pro seu gabinete, beleza! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Menos mal.

Essa pasta termica 'Artic Silver 5' custa quanto?

Vou pesquisar uns preços destas duas fontes que vocês me citaram e ver se eu consigo dinheiro p/ comprar.

Estou mais aliviado, porque eu ja tava pensando que era meu pc que era uma :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pasta custa por volta de R$ 30,00, e uma fonte seventeam por volta de R$ 170,00 na Santa Ifigenia. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

A pasta custa por volta de R$ 30,00, e uma fonte seventeam por volta de R$ 170,00 na Santa Ifigenia. :joia:

desculpe a duplicidade mas deu um pauzinho, hehehehe :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0