• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Gilber

Athlon XP 2500+ Barton + Asus A7v 600-x

6 posts neste tópico

Montei um Athlon xp 2500+ barton numa placa mãe Asus a7v 600-x, 246 de ram DDR, vídeo ATI REX 9200 SE, HD Seagate 40, só que o meu micro vive travando, o vendedor que me vendeu disse que a placa não é homologada para rodar com esse tipo de processador. Já mudei clock (para baixo) frequência e tudo mais, mas o travamento continua, alguém tem ideia do que pode estar acontecendo? agradeço e no aguardo.

Gilber

gcmrj@ig.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acredito que conflito não tem näo ! mais entre no setup da sua maquina e olhe as temp e voltagens ! formate seu hd tambem que pode ajuda ! verifique as memorias tambem ! ve se elas estão corretamente instaladas !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gilber@27 jan 2005, 10:28

Montei um Athlon xp 2500+ barton numa placa mãe Asus a7v 600-x, 246 de ram DDR, vídeo ATI REX 9200 SE, HD Seagate 40, só que o meu micro vive travando, o vendedor que me vendeu disse que a placa não é homologada para rodar com esse tipo de processador. Já mudei clock (para baixo) frequência e tudo mais, mas o travamento continua, alguém tem ideia do que pode estar acontecendo? agradeço e no aguardo.

Gilber

gcmrj@ig.com.br

pra começar o que tem haver essa palavra "homologada" com isso... cada uma hehe

bom... é pra rodar sim sem problemas nenhum.... se ta dando problema é outra coisa.... nada a ver com Homologação ou sei lá o que ele quis dizer com isso.. hehe

olha.... teste as memorias ... podem estar defeituosas.... , teste todas as partes possíveis... processador, hd.... é trabalhoso... mas é a maneira direta de encontrar o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra coisa que eu esqueci de mencionar ! olhe seu processador cara ! tire o cooler dele e de uma olhada se ele é um athlon xp 1.7 mesmo ! porque pode ser pirata ou falsificado !!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ops desculpe ! verifique se é um barton 2.5 ! confundi com um xp 1.7 de outro topico auishosauohsuihsi :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0