• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Vall.M

Run time error 53...

7 posts neste tópico

Oi pessoal ! Alguem sabe o que significa no Win 98SE a mensagem :

Run time error 53/File not found.

. Estou tentando alterar, as config.p/ 256 cores e res.800x600, mas ao clicar ok p/reiniciar aparece a tal mensagem de error. Se der ok tenta reiniciar mas aparece uma outra mensagem:

Existe um probl.com as configur.de video.

O tipo de adaptador esta incorreto ou as config.atuais não funcionam c/seu hardware.

O video e som são onboard. O micro esta travando no boot e quando.no SO .trava mouse/teclado.

Obrigado pela ajuda.

NB: Alguma dica sob link de mensagens de erro e seus significados ?

Amigos, já consegui tirar os travamentos, mas o problema do Run time erro 53 continua.Meu video e som onboard.Alguma sugestao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente reinstalar os drivers do video.

Provavelmente alguma DLL necessária foi perdida ou corrompida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Vall.M@06 Feb 2005, 20:57

Jose, como fazer se o video é onboard?Obrigado.

no cd de sua placa-mãe estão disponibilizados os drivers originais. instale eles ou baixe a versão mais recente no site do fabricante.

um abraço

:joia::joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por reponder.não tenho o Cd, mas descobri placa PC Chips M717, mas no site do fabricante (fui pelo driveguide)não encontrei este modelo.

Bem, ja encontrei o drive, baixei e resolveu o problema da configuração, mas persiste a mesma mensagem de Erro do Run Time 53/Arq.não encontrado, só que desta vez ela só aparece ao clicar para desligar/reiniciar.Aguma dica?

Para quem precisar o drive video(WIN98SE) da placa PCChips 717 é M747 with sis 6326..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. ninguém p/responder como tiro a mensagem:

RUN TIME ERROR 53

ARQUIVO não ENCONTRADO

E algum link sobre mensagem de erro ?Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0