• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
maluco 11

memoria pc 100

6 posts neste tópico

Tenho dois modulos de memoria dimm uma com pc 100 e outra pc 133, minha placa mãe é m810 LR-h da sis com velocidade de 100.

Da erro toda hora. sera que é porque as duas velocidade das memorias são diferentes?.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que sim...ou pode ser outra coisa qualquer.

A 810 (pcchips é o fabricante, sis é o fabricante do chipset) é muito popular por seus bugs diversos. Em todo caso teste só com o módulo pc133 e depois com o módulo pc100 pra ver no que dá. Use também o memtest.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo, testa as memórias separadamente e ve se continua o problema, se parar é BUG.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, pode ser algo relacionado ao sistema operacional também, é indicado reinstalar o SO depois de colocar mais um módulo de memória... pode parecer besteira, mas já solucionei problemas de incompatibilidade assim!

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza esta dando comflito você deve comprar mais um pant de memoria pc 100 e tirar a pc133 para parar de conflitar!!!!!

Falou

Fozy

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0