Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GKD

Problemas no adsl

Recommended Posts

Antes de me mudar tudo funcionava normal, direitinho.

Depois que me mudei a brasil telecom só me liberarou o sinal do adsl uma semana depois e só consegui conectar duas vezes após milhares de tentativas no discador e ligando e desligando o modem ( usrobotics 9001 ).

Agora não consigo mais, de jeito nenhum e o pior que o suporte técnico deles é muito ruim, aqueles "técnicos" não entendem m... nenhuma, falam com você como se fosse uma velhinha de 90 anos que nunca viu um computador na frente. Por mais que você tente explicar que já fez todo procedimento, eles mandam você fazer a mesma porcaria outra vez e é claro que não funciona, eles não sabem o problema real, te enrolam e nada, já liguei 3 vezes e nada, 1 deles até desligou na minha cara tentando me fazer achar que caiu a ligação.

Quando eu uso o discador, ele fica travado no "discando" e depois de um tempinho vem a mensagem: Erro 676 "linha está ocupada" :blink:

O discador ta configurado direitinho como banda larga e tal, não entendo porque aparece a mensagem de linha ocupada.

Algum amigo pode me ajudar? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não usa discador algum quando tem ADSL.

seu modem fica permanentemente conectado, basta ligá-lo.

pode ser problema de autenticação no seu provedor.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara você tem razão, alguns provedores precisam melhorar o suporte técnico eles sempre mandam fazer a mesma porcaria. Um exemplo de mal atendimento é no IG.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Bradley@25 de março de 2005, 14:56

    você não usa discador algum quando tem ADSL.

    seu modem fica permanentemente conectado, basta ligá-lo.

    pode ser problema de autenticação no seu provedor.

    Não é na autenticação no provedor porque fica preso na tela de "Discando" e está exatemente igual como eu sempre conectei a 1 ano e meio sem problemas.

    Liguei mais uma vez hoje, o primeiro "técnico" desligou na minha cara ( que novidade ) o segundo "técnico" me disse que o problema é na rede dial up e tirou o corpo fora dizendo que eu tinha que chamar um técnico particular. Aí é muito fácil dar suporte desse jeito, só mandar os caras chamarem um técnico particular, tem emprego melhor que esse?

    Tenho certeza que não é isso, eu acho que é problema no sinal ou no modem porque já vi relatos que mesmo com todos os leds acesos não é sinal que funciona corretamente.

    Vou ter que cancelar o adsl mesmo, to pagando para nada.

    Saco que outro serviço de banda larga aqui em Porto Alegre eu só conheço o vírtua que está muito caro e tem limite de cota a 7gb e vai ser cobrado a partir de julho 10 centavos por mega excedente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    GKD

    qual sistema operacional voce usa ????

    qual seu provedor ????

    qual browser você usa ????

    se for Internet Explorer:

    clique com o botão direito no ícone do mesmo

    selecione Propriedades

    selecione Conexões

    e assegure-se que estaja marcado o ítem Nunca discar .....

    assegure-se também que na parte de LAN do Internet Explorer apenas o ítem de Detecção Automática da Configuração esteja setado.

    tente e poste aqui o que está acontecendo.

    []'s

    PS: repito, NÃO se usa discador em ADSL. é uma conexão direta. se você achar que não, por favor, me informe o número do seu provedor de ADSL discada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Valeu por ajudar aí, mas ainda não deu :(

    Eu uso windows xp2, provedor turbo 300 da brasil telecom, e broswer internet explorer.

    Fiz o que você disse mas ainda continua a mensagem de discando e depois linha ocupada...

    Se você não usa discador, onde você coloca o login e a senha do seu provedor?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×