Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Andre Luis Torres Pereira

[Resolvido] Autocad e office

Recommended Posts

Guest Andre Luis Torres Pereira

<font color='#000000'>Antes de tudo bom dia a todos. Estou com um problema em algumas maquinas aqui do meu serviço. Foi instalado como padrão em todas as maquinas, Windows 98 OSR-2 com Office 2000 Standart. Um dos usuarios requisitou o AutoCad2002, ele possuia sua propria copia "pirata por sinal". Apos a instalação e uso do Autocad, percebemos que todas(sem excessoes) aplicações do office fechava apos uns 2 segundos de uso. Pesquisei na internet, e suspeitei que era um virus. BugBear é o nome se não me falha a memoria. Logo apos eu baixei atualizações e rodei o norton na maquina, mas nada foi achado. Baixei um anti-virus especifico para ele e tambem não encontrou nada. Logo após, eu percebo que uma outra maquina apresentava os mesmo sintomas, ai eu entrei em panico, pois a ultima vez que tivemos problemas com virus perdemos muitos dados sismologicos e não foi nada interessante para mim :). Mas voltando ao assunto, retirei o office, retirei autocad, reinstalei o windows e o problema ainda continua. E de quebra mais 2 maquinas estão apresentando esses sintomas. Alguem pode me dar uma luz?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Olá amigo

Dá uma olhadinha nesse tópico ===>> aqui.

Espero ter ajudado.

Mjr ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×