Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcelosalmeida

Problemas Internet Explore

Recommended Posts

Tenho um Athlon 3 Ghz e 512 Memoria DDR 400, fui fazer a atualização do Windows e do Office 2003 quando logo após a inicialização, toda vez que acesso a internet meu IE fecha dando um erro assim

"AppName: iexplore.exe AppVer: 6.0.2800.1106 ModName: jscript.dll

ModVer: 5.6.0.8825 Offset: 0001aeba"

Já fiz de tudo para voltar a ter uma vida de internauta normal, mais não consigo toda vez que acesso o IE ele fecha dando esse erro.

Por favor já formatei até o meu disco e isso continua acontecendo......

Alguém por favor me ajude...

Um abraço

marcelosalmeida

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pela sua dica, mais infelizmente n"ao consigo nem baixar o arquivo, a tela congela e não mostra a pagina inteira.

    Somente alguns sites consigo acessar o UOL, banco brasil, mais não consigo Mcafee, Symantec, Terra aonde tenho conta.....

    Sera que pode ser algum virus...... o AVG não consigo instalar e o unico que funciona e o avast....

    Desde de ja agradeco

    Marcelo Almeida

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Me desculpe, mais infelizmente não funcionou trocar a dll.

    Consegui ate acessar minha webmail terra somente uma vez e depois voltou a ficar tudo como era antes.....

    acho estranho que não consigo instalar o AVG, entrar em algumas paginas como a do terra, symantec, mcafee e toda a pagina que navego por um tempo maior acontece a mesma coisa.

    Me desculpem, mais estou precisando muito do meu computador..... o mozilla tambem não rodou....

    abraço

    Marcelo Alemeida

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×